  
<html>
<br>

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ABD Türkiye Arası Vize Krizi Sona Erdi!</title>
<meta name="description" content="ABD'nin Ankara Büyükelçiliği, Türkiye'de sağlanan vize hizmetlerinin tekrar tamamen başlatılacağını belirtti." />
<meta name="keywords" content="ABD,Vize Krizi,Dışişleri Bakanlığı,Ankara Büyükelçiliği,Metin Topuz" />
<meta itemprop="name" content="ABD Türkiye Arası Vize Krizi Sona Erdi!" />
<link rel="canonical" href="https://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" /><link rel="amphtml" href="https://www.ekonomi7.com/mobil/amp/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" />
<link rel="alternate" href="https://www.ekonomi7.com/mobil/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" />
<meta itemprop="identifier" name="articleid" content="11040" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" />
<meta property="og:title" content="ABD Türkiye Arası Vize Krizi Sona Erdi!" />

<meta property="og:image" content="https://www.ekonomi7.com/files/uploads/news/default/abd-turkiye-arasi-vi-1e4282bd75ad6de61c1e.jpg" />
<meta name="twitter:image" content="https://www.ekonomi7.com/files/uploads/news/default/abd-turkiye-arasi-vi-1e4282bd75ad6de61c1e.jpg" />
<meta property="og:site_name" content="Ekonomi7" />
<meta property="og:description" content="ABD'nin Ankara Büyükelçiliği, Türkiye'de sağlanan vize hizmetlerinin tekrar tamamen başlatılacağını belirtti." />

<link rel="image_src" type="image/jpeg" href="https://www.ekonomi7.com/files/uploads/news/default/abd-turkiye-arasi-vi-1e4282bd75ad6de61c1e.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ekonomi7.com/files/uploads/news/default/abd-turkiye-arasi-vi-1e4282bd75ad6de61c1e.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="ABD Türkiye Arası Vize Krizi Sona Erdi!" />
<meta name="twitter:description" content="ABD'nin Ankara Büyükelçiliği, Türkiye'de sağlanan vize hizmetlerinin tekrar tamamen başlatılacağını belirtti." />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ekonomi7.com/rss.xml" />
<meta name="news_keywords" content="ABD,Vize Krizi,Dışişleri Bakanlığı,Ankara Büyükelçiliği,Metin Topuz" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<base href="https://www.ekonomi7.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ekonomi7.com/files/uploads/logo/2a8860c408.ico" />
<meta name="google-site-verification" content="YjtcP9dbCQsUojd6xdngK58uA-zBibJgK_gV0lvsKR4" />

<meta name="yandex-verification" content="2949d798299f85ac" />
</head>
<body>
 
 
 
 
 
 


<div id="page_top">
    
    <div class="inner">
<div class="center" >
<ul style="margin:0px; padding:0px; width:750px; height:30px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html"><i class="fa fa-clock-o"></i> ABD Türkiye Arası Vize Krizi Sona Erdi!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11039/ali-agaoglundan-bir-yatirim-daha.html"><i class="fa fa-clock-o"></i> Ali Ağaoğlu’ndan Bir Yatırım Daha!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11038/istanbulun-bir-projesi-daha-iptal.html"><i class="fa fa-clock-o"></i> İstanbul’un Bir Projesi Daha İptal!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11037/spkdan-ciftlik-banka-suc-duyurusu.html"><i class="fa fa-clock-o"></i> SPK’dan Çiftlik Bank’a Suç Duyurusu!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11036/araplar-da-kdv-alacak.html"><i class="fa fa-clock-o"></i> Araplar da KDV Alacak!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11035/dubai-merkezli-sirketler-turk-firmalarinin-pesinde.html"><i class="fa fa-clock-o"></i> Dubai Merkezli Şirketler Türk Firmalarının Peşinde!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11034/asgari-ucret-icin-gozler-yarin-yapilacak-toplantida.html"><i class="fa fa-clock-o"></i> Asgari Ücret İçin Gözler Yarın Yapılacak Toplantıda..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11033/turkiye-hollandaya-agac-ihrac-edecek-kapasitede.html"><i class="fa fa-clock-o"></i> Türkiye Hollanda'ya Ağaç İhraç Edecek Kapasitede!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11031/genel-kurul-onayladi-altinyag-mal-varliklari-artik-sodrugestvo-groupun.html"><i class="fa fa-clock-o"></i> Genel Kurul Onayladı! Altınyağ Mal Varlıkları Artık Sodrugestvo Group'un..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11029/airbus-a380-uretimi-asama-asama-sonlandirilacak.html"><i class="fa fa-clock-o"></i> Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!..</a></li>
</ul>
</div>
<div class="right">
<ul>

</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
<a href="http://ad.adrttt.com/aff_c?offer_id=56333&aff_id=7371&file_id=148941" target="_blank"><img src="https://media.go2speed.org/brand/files/reklamaction/56333/20171205154417-160x600.png" width="160" height="600" border="0" /></a><img src="http://ad.adrttt.com/aff_i?offer_id=56333&aff_id=7371&file_id=148941" width="1" height="1" /></div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div id="logo"><a href="https://www.ekonomi7.com/"><img src="https://www.ekonomi7.com/files/uploads/logo/e81b753670.png" width="250" height="90" alt="Ekonomi 7 - Ekonomi7, Ekonomi Haberleri ve Ekonomi Gündemi"></a></div>
<div class="advert"><a href="http://tr.rdrtr.com/aff_c?offer_id=4202&aff_id=5833&file_id=129794" target="_blank"><img src="http://media.gelirortaklari.com/brand/files/gelirortaklari/4202/banner_01_728x90.jpg" width="728" height="90" border="0" /></a><img src="http://tr.rdrtr.com/aff_i?offer_id=4202&aff_id=5833&file_id=129794" width="1" height="1" /></div>
<div class="clear"></div>

 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ekonomi7.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/altindoviz/">Altın&Döviz </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/kredifaiz/">Kredi&Faiz </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/emlak/">Emlak </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/bankalar/">Bankalar </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/ithalatihracat/">İthalat&İhracat </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/personel-alimlari/">Personel Alımları </a></li>

<li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/altindoviz/">Altın&Döviz </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kredifaiz/">Kredi&Faiz </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/emlak/">Emlak </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/bankalar/">Bankalar </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/ithalatihracat/">İthalat&İhracat </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/personel-alimlari/">Personel Alımları </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/turizm/">Turizm </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/otomotiv/">Otomotiv </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/sirketler/">Şirketler </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kobi/">KOBİ </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kredi-haberleri/">Kredi Haberleri </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/yatirim/">Yatırım </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/saglik/">Sağlık </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/biyografi/">Biyografi </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ekonomi7.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct flu_grey"  href="https://www.ekonomi7.com/galeriler/"><i class="fa fa-image"></i>GALERİLER</a>
<a class="direct" href="https://www.ekonomi7.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct" href="https://www.ekonomi7.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ekonomi7.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ekonomi7.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>

<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
<div class="x_advert"></div>

</header>
<div align="center">
<a href="haberler/kredifaiz/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/eko7-subustu.png" width="335" height="60" alt="Advert" border="0" /></a> 
<a href="haberler/altindoviz/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/altin-doviz334.png" width="334" height="60" alt="Advert" border="0" /></a>
<a href="haberler/emlak/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/emlak-gundemi334.png" width="334" height="60" alt="Advert" border="0" /></a>
</div>
<br>



<div id="page_left">
<div class="home_block"></div>
<br>
<h1 itemprop="name">ABD Türkiye Arası Vize Krizi Sona Erdi!</h1>
<br>

<div class="detail-img">
<img itemprop="image"  src="https://www.ekonomi7.com/files/uploads/news/default/abd-turkiye-arasi-vi-1e4282bd75ad6de61c1e.jpg" alt="ABD Türkiye Arası Vize Krizi Sona Erdi!"  /> 
</div>


<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:45px; margin-top: -11px;">
		<img src="https://www.ekonomi7.com/files/uploads/user/-6262b6f660.jpg" alt="ABD Türkiye Arası Vize Krizi Sona Erdi!" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left; margin-top: -26px;
    z-index: 1;
    position: relative;"  />
	<span style="float: left; margin-top: 17px;">Dilara Bozdoğan - <a href="mailto:dilara.bozdogan@ekonomi7.com"><i class="fa fa-envelope" aria-hidden="true"></i> </a> <a href="https://www.facebook.com/eekonomi7"><i class="fa fa-facebook-square" aria-hidden="true"></i> </a></span>
	
	<span style="float:right; margin-top: 16px; margin-right:5px;"><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2017-12-28 <b>Saat:</b> 22:46:02</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="right">
<script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="http://twitter.com/share?url=http://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html&text=ABD Türkiye Arası Vize Krizi Sona Erdi!" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="http://plus.google.com/share?url=http://www.ekonomi7.com/haber/11040/abd-turkiye-arasi-vize-krizi-sona-erdi.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>
<div class="clear"></div>


<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ekonomi7.com/" title="Ekonomi 7 - Ekonomi7, Ekonomi Haberleri ve Ekonomi Gündemi">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem</a> <i class="fa fa-angle-double-right"></i>  ABD Türkiye Arası Vize Krizi Sona Erdi!</div>

<div style="clear:both"></div>

<h2 itemprop="description"> ABD'nin Ankara Büyükelçiliği, Türkiye'de sağlanan vize hizmetlerinin tekrar tamamen başlatılacağını belirtti.</h2>
 <article>
  
<div style="width:680px; float:center; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   <div itemprop="articleBody">
 
 
 <p>Büyükelçiliğin yağmış olduğu açıklamalarda, ekim ayından günümüzr Türk hükümetinin ABD'nin Türkiye'deki vizyonundaki yerel çalışanlara yönelik başka bir soruşturmanın olmadığı, ABD'nin büyükelçilik ve konsolosluklarındaki yerel çalışanlarının Türk yetkililerle resmi görevlerini yaptıkları için soruşturma başlatılmayacağı ya da cezai bir işlem uygulanmayacağı ifade edildi. ABD’nin bu soruşturmaya dair üstün nitelikli güvenceye bağlı kaldığı ortaya atıldı.</p>

<p>Vize krizinin çözümlenmesinin ardından ABD vatandaşlarına vize verilmesi için sınır kapılarına talimat verildi. Açıklamalarda, Türk hükümetinin ilerleyen süreçte ABD misyonlarındaki yerel personellerden birine soruşturma başlatmak veya tutuklamak istediğinde, Türk heyetinin Amerikan hükümetine önceden bilgi vermesi gerektiği belirtildi.</p>

<p>ABD Büyükelçiliğinin yaptığı açıklamalarda, dayanan güvencelere karşı gösterilen bağlılık için ABD Dışişleri Bakanlığı güvenlik durumunun Türkiye'de vize hizmetlerinin tekrar tamamen başlatılmasına yetecek seviyede iyileştiğini anlattı. Büyükelçiliğin açıklamasından sonra ABD Dışişleri de bir açıklama yaptı, Türkiye'ye yapılan vize uygulamasında normale dönüleceği dile getirildi.</p>

<p><strong>Krizin Kalkmasının Ardından Dolar Düşüşe Geçti</strong></p>

<p>ABD konsolosluk görevlisi Metin Topuz'un tutuklanması sonucu başlatılan süreçte, ABD'nin Türkiye'deki vizyonları vize işlemlerini durdurduğunu belirtmişti. Sonraki aşamada iki ülkenin Dışişleri heyetlerinin görüşme sağlamasıyla birlikte krizin çözümüne yönelik bir ilerleme gözlemlenmiş fakat kesin bir sonuç alınamamıştı. ABD'nin Ankara Büyükelçiliği en başta kısıtlı bir şekilde vize vereceğini duyurmuştu fakat geçen hafta ise kısıtlı işlemler sebebiyle ilk vize randevularının Ocak 2019 tarihinde verilebileceğini bildirmişti.</p>

<p>Dolar/TL ABD'yle vize krizinin sona ermesiyle yüzde 1'in üzerinde gerileyerek 3.80 seviyesinden 3.77'ye indi. Gün boyunca 3.80-3.82 bandında seyreden döviz kuru vize krizinin kalktığına yönelik haberlerin ardından keskin bir düşüş yaşadı. Euro/TL de 4.52 seviyelerine düştü. 10 senelik TL cinsi tahvillerin faizi 18 baz puan düşerek yüzde 11.72 seviyesine düştü. Kur Noel tatili sebebiyle yurt dışında çoğu ülke piyasasının kapalı olması ve piyasalardaki hacimlerin de düşük kalması sebebiyle hafta başından bu yana dar bant aralığında seyrediyordu.</p>
</div></article>
 <div class="clear"></div>
 
<div class="x_advert"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="1450525393"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="clear"></div>
 
  <a class="button" title="ABD haberleri" href="ara?s=ABD">ABD</a>
	<a class="button" title="Vize Krizi haberleri" href="ara?s=Vize+Krizi">Vize Krizi</a>
	<a class="button" title="Dışişleri Bakanlığı haberleri" href="ara?s=D%C4%B1%C5%9Fi%C5%9Fleri+Bakanl%C4%B1%C4%9F%C4%B1">Dışişleri Bakanlığı</a>
	<a class="button" title="Ankara Büyükelçiliği haberleri" href="ara?s=Ankara+B%C3%BCy%C3%BCkel%C3%A7ili%C4%9Fi">Ankara Büyükelçiliği</a>
	<a class="button" title="Metin Topuz haberleri" href="ara?s=Metin+Topuz">Metin Topuz</a>
	 
 

 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>

     
     




<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11036/araplar-da-kdv-alacak.html" title="Araplar da KDV Alacak!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/araplar-da-kdv-alaca-7121490c22fe3e8c8916.jpg" alt="Araplar da KDV Alacak!"></a>
                    <a href="https://www.ekonomi7.com/haber/11036/araplar-da-kdv-alacak.html" title="Araplar da KDV Alacak!" class="item_title">Araplar da KDV Alacak!</a>
                    <a href="https://www.ekonomi7.com/haber/11036/araplar-da-kdv-alacak.html" title="Araplar da KDV Alacak!" class="item_description">Son zamanlarda gelirlerinde ciddi düşüklük olan Birleşik Arap Emirlikleri ve Suudi Arabistan, önümüzdeki yıldan itibaren bazı ürünlerde %5 oranında KDV uygulayacak. Dünya üzerinde vergi cenneti olarak bilinen ülkeler var. Arap ülkeleri de vergi cenneti olarak sayılan ülkelerden. Buraların vergi cenneti sayılmasının sebebi ise vergi almamaları. Daha önceleri vergi alamayan bu Arap ülkeleri gelirlerinin azalmaları üzerine, yönetim KDV uygulama kararı aldı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11034/asgari-ucret-icin-gozler-yarin-yapilacak-toplantida.html" title="Asgari Ücret İçin Gözler Yarın Yapılacak Toplantıda"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/asgari-ucret-icin-go-8adeec92948eef7eae8b.jpg" alt="Asgari Ücret İçin Gözler Yarın Yapılacak Toplantıda"></a>
                    <a href="https://www.ekonomi7.com/haber/11034/asgari-ucret-icin-gozler-yarin-yapilacak-toplantida.html" title="Asgari Ücret İçin Gözler Yarın Yapılacak Toplantıda" class="item_title">Asgari Ücret İçin Gözler Yarın Yapılacak Toplantıda</a>
                    <a href="https://www.ekonomi7.com/haber/11034/asgari-ucret-icin-gozler-yarin-yapilacak-toplantida.html" title="Asgari Ücret İçin Gözler Yarın Yapılacak Toplantıda" class="item_description">2018 senesinde geçerli olacak asgari ücret için son toplantı yarın gerçekleştirilecek.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11031/genel-kurul-onayladi-altinyag-mal-varliklari-artik-sodrugestvo-groupun.html" title="Genel Kurul Onayladı! Altınyağ Mal Varlıkları Artık Sodrugestvo Group'un"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/genel-kurul-onayladi-efe6f4d4ff94efa82204.jpg" alt="Genel Kurul Onayladı! Altınyağ Mal Varlıkları Artık Sodrugestvo Group'un"></a>
                    <a href="https://www.ekonomi7.com/haber/11031/genel-kurul-onayladi-altinyag-mal-varliklari-artik-sodrugestvo-groupun.html" title="Genel Kurul Onayladı! Altınyağ Mal Varlıkları Artık Sodrugestvo Group'un" class="item_title">Genel Kurul Onayladı! Altınyağ Mal Varlıkları Artık Sodrugestvo Group'un</a>
                    <a href="https://www.ekonomi7.com/haber/11031/genel-kurul-onayladi-altinyag-mal-varliklari-artik-sodrugestvo-groupun.html" title="Genel Kurul Onayladı! Altınyağ Mal Varlıkları Artık Sodrugestvo Group'un" class="item_description">Altınyağ Kombinaları AŞ'nin mal varlıklarının satışına Genel Kurul'dan onay geldi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11029/airbus-a380-uretimi-asama-asama-sonlandirilacak.html" title="Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/airbus-a380-uretimi--5c932a70ee8d60a11146.jpg" alt="Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!"></a>
                    <a href="https://www.ekonomi7.com/haber/11029/airbus-a380-uretimi-asama-asama-sonlandirilacak.html" title="Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!" class="item_title">Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!</a>
                    <a href="https://www.ekonomi7.com/haber/11029/airbus-a380-uretimi-asama-asama-sonlandirilacak.html" title="Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!" class="item_description">Dünya devi Airbus, A380 tipi uçaklarının üretimini taleplerde azalma meydana gelmesi sebebiyle aşama aşama durdurmayı planlıyor.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11028/dunyanin-en-buyuk-afet-merkezi-turkiyeye-geliyor.html" title="Dünyanın En Büyük Afet Merkezi Türkiye'ye Geliyor!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/dunyanin-en-buyuk-af-f8581c8d169eed4842f1.jpeg" alt="Dünyanın En Büyük Afet Merkezi Türkiye'ye Geliyor!"></a>
                    <a href="https://www.ekonomi7.com/haber/11028/dunyanin-en-buyuk-afet-merkezi-turkiyeye-geliyor.html" title="Dünyanın En Büyük Afet Merkezi Türkiye'ye Geliyor!" class="item_title">Dünyanın En Büyük Afet Merkezi Türkiye'ye Geliyor!</a>
                    <a href="https://www.ekonomi7.com/haber/11028/dunyanin-en-buyuk-afet-merkezi-turkiyeye-geliyor.html" title="Dünyanın En Büyük Afet Merkezi Türkiye'ye Geliyor!" class="item_description">Kızılay Genel Başkanı Dr. Kerem Kınık, düzenlenen basın toplantısında dünya genelinde en büyük Afet ve İnsani Barınma Sistemleri Fabrikası'nın yapılacağı müjdesini verdi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11027/tum-is-bes-uzerinden-iscilerin-hakki-yeniyor.html" title="TÜM-İŞ: BES Üzerinden İşçilerin Hakkı Yeniyor!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/tum-is-bes-uzerinden-e552942be611ca5c92be.jpg" alt="TÜM-İŞ: BES Üzerinden İşçilerin Hakkı Yeniyor!"></a>
                    <a href="https://www.ekonomi7.com/haber/11027/tum-is-bes-uzerinden-iscilerin-hakki-yeniyor.html" title="TÜM-İŞ: BES Üzerinden İşçilerin Hakkı Yeniyor!" class="item_title">TÜM-İŞ: BES Üzerinden İşçilerin Hakkı Yeniyor!</a>
                    <a href="https://www.ekonomi7.com/haber/11027/tum-is-bes-uzerinden-iscilerin-hakki-yeniyor.html" title="TÜM-İŞ: BES Üzerinden İşçilerin Hakkı Yeniyor!" class="item_description">Bazı işverenlerin BES üstünden işçilerin hakkını gasp ettiği iddialarında bulunan TÜM-İŞ Genel Başkanı Şahin, yetkilileri uyardı.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11016/vartoda-kurdugu-besi-ciftligiyle-bolgenin-et-ihtiyacini-karsiliyor.html" title="Varto'da Kurduğu Besi Çiftliğiyle Bölgenin Et İhtiyacını Karşılıyor"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/vartoda-kurdugu-besi-1bc850dd794c2a6616d4.jpeg" alt="Varto'da Kurduğu Besi Çiftliğiyle Bölgenin Et İhtiyacını Karşılıyor"></a>
                    <a href="https://www.ekonomi7.com/haber/11016/vartoda-kurdugu-besi-ciftligiyle-bolgenin-et-ihtiyacini-karsiliyor.html" title="Varto'da Kurduğu Besi Çiftliğiyle Bölgenin Et İhtiyacını Karşılıyor" class="item_title">Varto'da Kurduğu Besi Çiftliğiyle Bölgenin Et İhtiyacını Karşılıyor</a>
                    <a href="https://www.ekonomi7.com/haber/11016/vartoda-kurdugu-besi-ciftligiyle-bolgenin-et-ihtiyacini-karsiliyor.html" title="Varto'da Kurduğu Besi Çiftliğiyle Bölgenin Et İhtiyacını Karşılıyor" class="item_description">Muş'un Varto ilçesinde yüzde 65 devlet desteğiyle besi çiftliği kuran Memduh Kapçın'a TKDK'ya sunduğu proje kapsamında 2 milyon lira hibe verildi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11015/ciftlik-bankin-kurucusu-hisselerini-devredip-ayrildi.html" title="Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/ciftlik-bankin-kuruc-5dc70b5a5dcc29394911.jpg" alt="Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!"></a>
                    <a href="https://www.ekonomi7.com/haber/11015/ciftlik-bankin-kurucusu-hisselerini-devredip-ayrildi.html" title="Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!" class="item_title">Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!</a>
                    <a href="https://www.ekonomi7.com/haber/11015/ciftlik-bankin-kurucusu-hisselerini-devredip-ayrildi.html" title="Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!" class="item_description">Son zamanların sık konuşulan konularından biri olan Çiftlik Bank'ın kurucusu Mehmet Aydın'ın hisselerini devrettiği ortaya çıktı.</a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>







<div class="home_block img_green">
<div class="title blue"> KREDİ HABERLERİ</div>
<div style=" height:10px"></div>

<div style="float:left; width:338px">

<a class="liquid new_window" style="height:200px; margin-bottom:5px;" href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/abanktan-yeni-yila-o-84a7da238bf9a6ee2850.jpg" alt="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"></a>
  <a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_title red_font new_window">ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!</a>
<a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_description new_window">ABank, 2017'nin sonuna, yeni yılın başına yaklaşılması sonucunda müşterilerinin yeni yıla girerken tüm bireysel ihtiyaçlarını anında karşılayabilmeleri için ihtiyaç kredisi sunuyor.</a>
</div>




         
					
                    

<div style="float:right; width:340px; height:150px; overflow:hidden;">
<div style="float:left; width:150px; height:130px; margin-right:10px;">
<a class="liquid new_window" style="height:122px" href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/2018-oncesinde-yapi--f735b9b5122648113551.jpg" alt="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_title red_font new_window">2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_description new_window">Yapı Kredi Bankası Yılbaşı öncesi tüm bankalarda olduğu gibi Özel kredi imkanı sunuyor. 10.000 TL tutarlı ve 48 ay vadeli kredi başvuru detayları.</a>
<div class="clear"></div></div>




         
					
                    

<div style="float:right; width:340px; height:150px; overflow:hidden;">
<div style="float:left; width:150px; height:130px; margin-right:10px;">
<a class="liquid new_window" style="height:122px" href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/denizbanktan-gunde-9-358bd3949f5fe8be33c2.jpg" alt="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_title red_font new_window">Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_description new_window">Denizbank, yüzde 0,99'dan başlayan faiz oranları ve 48 ay vadeye kadar uzanan ödeme olanları ile 2018'e özel ihtiyaç kredisi kampanyası düzenledi.</a>
<div class="clear"></div></div>




         
					
                                        
                    <div class="clear"></div>



</div>




 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>



<div class="home_block img_green">

<div style=" height:10px"></div>

<div style="float:left; width:300px">

<a class="liquid new_window" style="height:125px; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/abanktan-yeni-yila-o-84a7da238bf9a6ee2850.jpg" alt="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"></a>
  <a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_title red_font new_window">ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!</a>
<a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_description new_window">ABank, 2017'nin sonuna, yeni yılın başına yaklaşılması sonucunda müşterilerinin yeni yıla girerken tüm bireysel ihtiyaçlarını anında karşılayabilmeleri için ihtiyaç kredisi sunuyor.</a>
<br>
<div align="center">
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
</div>
</div>




         
					
                    

<div style="float:left; width:300px">
<div style="float:left; width:300px">
<a class="liquid new_window" style="height:125; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/2018-oncesinde-yapi--f735b9b5122648113551.jpg" alt="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_title red_font new_window">2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_description new_window">Yapı Kredi Bankası Yılbaşı öncesi tüm bankalarda olduğu gibi Özel kredi imkanı sunuyor. 10.000 TL tutarlı ve 48 ay vadeli kredi başvuru detayları.</a>
<div class="clear"></div></div>




         
					
                    

<div style="float:left; width:300px">
<div style="float:left; width:300px">
<a class="liquid new_window" style="height:125; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/denizbanktan-gunde-9-358bd3949f5fe8be33c2.jpg" alt="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_title red_font new_window">Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_description new_window">Denizbank, yüzde 0,99'dan başlayan faiz oranları ve 48 ay vadeye kadar uzanan ödeme olanları ile 2018'e özel ihtiyaç kredisi kampanyası düzenledi.</a>
<div class="clear"></div></div>




         
					
                                        
                    <div class="clear"></div>



</div>



<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 

<div class="right_block">
<div class="title blue">YAZARLAR</div>

		<ul class="right_article_list">
			 
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/14/kripto-bitcoin.html"><img src="https://www.ekonomi7.com/files/uploads/user/-b20b29c1e7.jpg" class="image" width="60" height="60" alt="Ali Ölmez"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/14/kripto-bitcoin.html" class="name new_window">Ali Ölmez</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/14/kripto-bitcoin.html" class="title new_window">Kripto Bitcoin</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/13/yaprak-dokumu-turkiyede-yasandi.html"><img src="https://www.ekonomi7.com/files/uploads/user/-ec7ec7154c.jpg" class="image" width="60" height="60" alt="Damla Kapıcıoğlu"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/13/yaprak-dokumu-turkiyede-yasandi.html" class="name new_window">Damla Kapıcıoğlu</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/13/yaprak-dokumu-turkiyede-yasandi.html" class="title new_window">Yaprak Dökümü Türkiye’de Yaşandı</a>
			<div class="clear"></div>
			</li>
            		</ul>
        <a href="https://www.ekonomi7.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>











<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<br>

<div class="right_block encokokunan tabarea">
<div class="title black">ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ekonomi7.com/haber/11015/ciftlik-bankin-kurucusu-hisselerini-devredip-ayrildi.html" title="Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/ciftlik-bankin-kuruc-5dc70b5a5dcc29394911.jpg" alt="Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!"><h5>Çiftlik Bank'ın Kurucusu Hisselerini Devredip Ayrıldı!</h5></a></li>
<li><span>2</span><a href="https://www.ekonomi7.com/haber/10991/lojman-kiralarina-zam-geldi-yeni-kiralar-ne-kadar.html" title="Lojman Kiralarına Zam Geldi! Yeni Kiralar Ne Kadar?"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/lojman-kiralarina-za-8f8f8947ca69930ace0f.jpg" alt="Lojman Kiralarına Zam Geldi! Yeni Kiralar Ne Kadar?"><h5>Lojman Kiralarına Zam Geldi! Yeni Kiralar Ne Kadar?</h5></a></li>
<li><span>3</span><a href="https://www.ekonomi7.com/haber/11029/airbus-a380-uretimi-asama-asama-sonlandirilacak.html" title="Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/airbus-a380-uretimi--5c932a70ee8d60a11146.jpg" alt="Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!"><h5>Airbus A380 Üretimi Aşama Aşama Sonlandırılacak!</h5></a></li>
<li><span>4</span><a href="https://www.ekonomi7.com/haber/11002/israilli-ilac-devi-kan-kaybediyor.html" title="İsrailli İlaç Devi Kan Kaybediyor! "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/israilli-ilac-devi-k-cf8af631ddac93d41f7b.jpg" alt="İsrailli İlaç Devi Kan Kaybediyor! "><h5>İsrailli İlaç Devi Kan Kaybediyor! </h5></a></li>
<li><span>5</span><a href="https://www.ekonomi7.com/haber/10996/28122017-borsa-gune-nasil-basladi-en-cok-kazandiranlar.html" title="28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/28122017-borsa-gune--b9b3c6bc4faa1e9f8e35.jpg" alt="28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!"><h5>28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ekonomi7.com/haber/10828/omerli-barajinda-sahte-tapu-skandali.html" title="Ömerli Barajında Sahte Tapu Skandalı!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/sahte-tapuyla-180-do-01fc73770cea712b0cf5.jpg" alt="Ömerli Barajında Sahte Tapu Skandalı!"><h5>Ömerli Barajında Sahte Tapu Skandalı!</h5></a></li>

<li><span>2</span><a href="https://www.ekonomi7.com/haber/10772/tasit-alacaklarin-dikkatine-yeni-yildan-itibaren-ozel-plaka-alinamayacak.html" title="Taşıt Alacakların Dikkatine! Yeni Yıldan İtibaren Özel Plaka Alınamayacak!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/tasit-alacaklarin-di-64634f2aff5ec1a036da.jpg" alt="Taşıt Alacakların Dikkatine! Yeni Yıldan İtibaren Özel Plaka Alınamayacak!"><h5>Taşıt Alacakların Dikkatine! Yeni Yıldan İtibaren Özel Plaka Alınamayacak!</h5></a></li>

<li><span>3</span><a href="https://www.ekonomi7.com/haber/10738/24122017-dolar-ve-euro-ne-kadar-piyasalarda-son-gelismeler.html" title="24.12.2017 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/24122017-dolar-ve-eu-fe78582847580a5a430b.jpg" alt="24.12.2017 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler"><h5>24.12.2017 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler</h5></a></li>

<li><span>4</span><a href="https://www.ekonomi7.com/haber/10837/2017nin-son-haftasinda-altin-fiyatlari.html" title="2017’nin Son Haftasında Altın Fiyatları!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/2017nin-son-haftasin-e396890cae6e13e3601e.jpg" alt="2017’nin Son Haftasında Altın Fiyatları!"><h5>2017’nin Son Haftasında Altın Fiyatları!</h5></a></li>

<li><span>5</span><a href="https://www.ekonomi7.com/haber/10959/taseronlara-4-bin-628-tl-ikramiye.html" title="Taşeronlara 4 Bin 628 TL İkramiye"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/taseronlara-4-bin-62-58175a4e9343d3dc2462.jpg" alt="Taşeronlara 4 Bin 628 TL İkramiye"><h5>Taşeronlara 4 Bin 628 TL İkramiye</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ekonomi7.com/haber/10341/turkiye-is-bankasi-yeni-yila-ozel-faiz-oranlarini-dusurdu-yeni-ihtiyac-kredisi-faiz-oranlari.html" title="Türkiye İş Bankası Yeni Yıla Özel Faiz Oranlarını Düşürdü! Yeni İhtiyaç Kredisi Faiz Oranları!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/turkiye-is-bankasi-y-a6a2db1f06b15b3f07fd.jpg" alt="Türkiye İş Bankası Yeni Yıla Özel Faiz Oranlarını Düşürdü! Yeni İhtiyaç Kredisi Faiz Oranları!"><h5>Türkiye İş Bankası Yeni Yıla Özel Faiz Oranlarını Düşürdü! Yeni İhtiyaç Kredisi Faiz Oranları!</h5></a></li>
<li><span>2</span><a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/denizbanktan-gunde-9-358bd3949f5fe8be33c2.jpg" alt="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><h5>Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!</h5></a></li>
<li><span>3</span><a href="https://www.ekonomi7.com/haber/10629/altin-ve-dovizde-haftanin-son-gununde-son-durum-22-aralik-2017.html" title="Altın ve Dövizde Haftanın Son Gününde Son Durum! – 22 Aralık 2017 "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/altin-ve-dovizde-haf-2574aeab2e6baa947db9.jpg" alt="Altın ve Dövizde Haftanın Son Gününde Son Durum! – 22 Aralık 2017 "><h5>Altın ve Dövizde Haftanın Son Gününde Son Durum! – 22 Aralık 2017 </h5></a></li>
<li><span>4</span><a href="https://www.ekonomi7.com/haber/10725/altin-haftayi-nasil-sonlandirdi-23-aralik.html" title="Altın Haftayı Nasıl Sonlandırdı? 23 Aralık"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/altin-haftayi-nasil--f4a95c3a95d6e2dfacc2.jpg" alt="Altın Haftayı Nasıl Sonlandırdı? 23 Aralık"><h5>Altın Haftayı Nasıl Sonlandırdı? 23 Aralık</h5></a></li>
<li><span>5</span><a href="https://www.ekonomi7.com/haber/10448/19-aralik-2017-kapalicarsida-altin-fiyatlari-ne-kadar.html" title="19 Aralık 2017 - Kapalıçarşı’da Altın Fiyatları Ne Kadar? "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/bugun-kapalicarsida--08ca0e532ac273620ac9.jpg" alt="19 Aralık 2017 - Kapalıçarşı’da Altın Fiyatları Ne Kadar? "><h5>19 Aralık 2017 - Kapalıçarşı’da Altın Fiyatları Ne Kadar? </h5></a></li>
</ul>
</div>
</div>







<div class="right_block">
<div class="title black">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ekonomi7.com/haber/10458/fatih-birol-yilin-enerji-insani-olarak-secildi.html" title="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/fatih-birol-yilin-en-b81e77734e78cab95717.jpg" alt="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10458/fatih-birol-yilin-enerji-insani-olarak-secildi.html" title="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi" class="item_title blue_font">Fatih Birol Yılın Enerji İnsanı Olarak Seçildi</a>
<a href="https://www.ekonomi7.com/haber/10458/fatih-birol-yilin-enerji-insani-olarak-secildi.html" title="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi" class="item_description">Uluslararası Enerji Ajansı Onursal Başkanı olan Fatih Birol yapılan değerlendirmeler sonrasında yılın enerji insanı olarak seçildi. </a>
<div class="clear"></div></div>
</div>
<br>
<br>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="4632710591"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ekonomi7.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ekonomi7.com/galeriler/"><i class="fa fa-image"></i>Galeriler</a></li>
<li><a href="https://www.ekonomi7.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ekonomi7.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ekonomi7.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ekonomi7.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>

<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div class="link_list">
  <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/eko-gundem/" title="Eko Gündem"> <i class="fa fa-angle-right"></i> Eko Gündem</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Güncel Ekonomi"> Güncel Ekonomi</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Ekonomi Bültenleri"> Ekonomi Bültenleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Son Dakika Ekonomi"> Son Dakika Ekonomi</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/altindoviz/" title="Altın Döviz"> <i class="fa fa-angle-right"></i> Altın Döviz</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Altın Haberleri"> Altın Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Dolar Haberleri"> Dolar Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Euro Haberleri"> Euro Haberleri</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/borsafinans/" title="Borsa Finans"> <i class="fa fa-angle-right"></i> Borsa Finans</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="Borsa Haberleri"> Borsa Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="Borsa Gündemi"> Borsa Gündemi</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="BIST Haberler"> BIST Haberler</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/kredifaiz/" title="Krediler"> <i class="fa fa-angle-right"></i> Krediler</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="İhtiyaç Kredileri"> İhtiyaç Kredileri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="Konut Kredileri"> Konut Kredileri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="Kredi Kampanyaları"> Kredi Kampanyaları</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/emlak/" title="Emlak Gündemi"> <i class="fa fa-angle-right"></i> Emlak Gündemi</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Emlak Haberleri"> Emlak Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Konut Haberleri"> Konut Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Emlak Konut Projeleri"> Emlak Konut Projeleri</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/personel-alimlari/" title="Personel Alımları"> <i class="fa fa-angle-right"></i> Personel Alımları</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="Kamu Personel Alımları"> Kamu Personel Alımları</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="Banka Personel Alımları"> Banka Personel Alımları</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="KPSS Haberleri"> KPSS Haberleri</a></div>

 </div> <div class="clear"></div>
</div>
<div class="clear"></div>
    
<div style="text-align:center; line-height:24px; padding:10px;"><a href="/" target="_blank" title=""><img src="/files/uploads/e81b753670.png" width="180" height="65" alt="Advert" border="0" /></a> <br>
    <i class="fa fa-copyright"></i> 2017 Ekonomi7.com 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84352020-1', 'auto');
  ga('send', 'pageview');

</script></div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ekonomi7.com/haber/11013/milyonlarca-vatandasi-ilgilendiren-o-sure-uzatildi.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ekonomi7.com/files/uploads/news/thumb/milyonlarca-vatandas-34a965d733bf86e1c926.jpg" alt="Milyonlarca Vatandaşı İlgilendiren O Süre Uzatıldı!">
  </div>
  <div class="icerik">
     Milyonlarca Vatandaşı İlgilendiren O Süre Uzatıldı!  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ekonomi7.com/haber/10991/lojman-kiralarina-zam-geldi-yeni-kiralar-ne-kadar.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ekonomi7.com/files/uploads/news/thumb/lojman-kiralarina-za-8f8f8947ca69930ace0f.jpg" alt="Lojman Kiralarına Zam Geldi! Yeni Kiralar Ne Kadar?">
  </div>
  <div class="icerik">
     Lojman Kiralarına Zam Geldi! Yeni Kiralar Ne Kadar?  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(document).ready(function(e) {
$(".new_window").attr("target","_blank");
});
$(".after-load").show();
</script>
</body>
</html>