  
<html>
<br>

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!</title>
<meta name="description" content="Borsa yatırımcısı 2017 yılını kazanlarla geride bıraktı. 2017’de en çok kazandıran hisseler hangileri? En çok kaybettiren borsa hisseleri neler? İşte cevabı…" />
<meta name="keywords" content="borsa,borsa istanbul,en çok kazanan hisseler,en çok kaybeden hisseler,bıst 100 endeksi" />
<meta itemprop="name" content="Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!" />
<link rel="canonical" href="https://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" /><link rel="amphtml" href="https://www.ekonomi7.com/mobil/amp/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" />
<link rel="alternate" href="https://www.ekonomi7.com/mobil/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" />
<meta itemprop="identifier" name="articleid" content="11209" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" />
<meta property="og:title" content="Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!" />

<meta property="og:image" content="https://www.ekonomi7.com/files/uploads/news/default/borsada-en-cok-kazan-33f0fbfd242a8d8c7237.jpg" />
<meta name="twitter:image" content="https://www.ekonomi7.com/files/uploads/news/default/borsada-en-cok-kazan-33f0fbfd242a8d8c7237.jpg" />
<meta property="og:site_name" content="Ekonomi7" />
<meta property="og:description" content="Borsa yatırımcısı 2017 yılını kazanlarla geride bıraktı. 2017’de en çok kazandıran hisseler hangileri? En çok kaybettiren borsa hisseleri neler? İşte cevabı…" />

<link rel="image_src" type="image/jpeg" href="https://www.ekonomi7.com/files/uploads/news/default/borsada-en-cok-kazan-33f0fbfd242a8d8c7237.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ekonomi7.com/files/uploads/news/default/borsada-en-cok-kazan-33f0fbfd242a8d8c7237.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!" />
<meta name="twitter:description" content="Borsa yatırımcısı 2017 yılını kazanlarla geride bıraktı. 2017’de en çok kazandıran hisseler hangileri? En çok kaybettiren borsa hisseleri neler? İşte cevabı…" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ekonomi7.com/rss.xml" />
<meta name="news_keywords" content="borsa,borsa istanbul,en çok kazanan hisseler,en çok kaybeden hisseler,bıst 100 endeksi" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<base href="https://www.ekonomi7.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ekonomi7.com/files/uploads/logo/2a8860c408.ico" />
<meta name="google-site-verification" content="YjtcP9dbCQsUojd6xdngK58uA-zBibJgK_gV0lvsKR4" />

<meta name="yandex-verification" content="2949d798299f85ac" />
</head>
<body>
 
 
 
 
 
 


<div id="page_top">
    
    <div class="inner">
<div class="center" >
<ul style="margin:0px; padding:0px; width:750px; height:30px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ekonomi7.com/haber/11214/ekmekte-yeni-donem-200-gramlik-uretim-basladi.html"><i class="fa fa-clock-o"></i> Ekmekte Yeni Dönem! 200 Gramlık Üretim Başladı..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11213/ham-petrol-ithalati-kasim-ayinda-yuzde-33-azaldi.html"><i class="fa fa-clock-o"></i> Ham Petrol İthalatı Kasım Ayında Yüzde 33 Azaldı..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11212/tuketiciler-dikkat-hakem-heyetlerinde-basvurularin-parasal-limiti-yukseldi.html"><i class="fa fa-clock-o"></i> Tüketiciler Dikkat! Hakem Heyetlerinde Başvuruların Parasal Limiti Yükseldi!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11211/kara-elmasin-ekonomiye-katkisi-350-milyar-dolar-olacak.html"><i class="fa fa-clock-o"></i> Kara Elmasın Ekonomiye Katkısı 350 Milyar Dolar Olacak..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html"><i class="fa fa-clock-o"></i> Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11208/yeni-yilin-bandrol-ucretleri-belli-oldu.html"><i class="fa fa-clock-o"></i> Yeni Yılın Bandrol Ücretleri Belli Oldu!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11205/ikinci-el-arac-pazarinda-hedef-7-milyon-adetlik-satis.html"><i class="fa fa-clock-o"></i> İkinci El Araç Pazarında Hedef 7 Milyon Adetlik Satış!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11201/trakya-bolgesinin-ihracat-lideri-tekirdag-oldu.html"><i class="fa fa-clock-o"></i> Trakya Bölgesinin İhracat Lideri Tekirdağ Oldu!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11200/01012018-dolar-ve-euro-ne-kadar-piyasalarda-son-gelismeler.html"><i class="fa fa-clock-o"></i> 01.01.2018 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!..</a></li>
<li><a href="https://www.ekonomi7.com/haber/11199/tokinin-2018-hedefi-70-bin-konut.html"><i class="fa fa-clock-o"></i> TOKİ’nin 2018 Hedefi 70 Bin Konut..</a></li>
</ul>
</div>
<div class="right">
<ul>

</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div id="logo"><a href="https://www.ekonomi7.com/"><img src="https://www.ekonomi7.com/files/uploads/logo/e81b753670.png" width="250" height="90" alt="Ekonomi 7 - Ekonomi7, Ekonomi Haberleri ve Ekonomi Gündemi"></a></div>
<div class="advert"><a href="http://tr.rdrtr.com/aff_c?offer_id=4202&aff_id=5833&file_id=129794" target="_blank"><img src="http://media.gelirortaklari.com/brand/files/gelirortaklari/4202/banner_01_728x90.jpg" width="728" height="90" border="0" /></a><img src="http://tr.rdrtr.com/aff_i?offer_id=4202&aff_id=5833&file_id=129794" width="1" height="1" /></div>
<div class="clear"></div>

 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ekonomi7.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/altindoviz/">Altın&Döviz </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/kredifaiz/">Kredi&Faiz </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/emlak/">Emlak </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/bankalar/">Bankalar </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/ithalatihracat/">İthalat&İhracat </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/personel-alimlari/">Personel Alımları </a></li>

<li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/altindoviz/">Altın&Döviz </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kredifaiz/">Kredi&Faiz </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/emlak/">Emlak </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/bankalar/">Bankalar </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/ithalatihracat/">İthalat&İhracat </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/personel-alimlari/">Personel Alımları </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/turizm/">Turizm </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/otomotiv/">Otomotiv </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/sirketler/">Şirketler </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kobi/">KOBİ </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kredi-haberleri/">Kredi Haberleri </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/yatirim/">Yatırım </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/saglik/">Sağlık </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/biyografi/">Biyografi </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ekonomi7.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct flu_grey"  href="https://www.ekonomi7.com/galeriler/"><i class="fa fa-image"></i>GALERİLER</a>
<a class="direct" href="https://www.ekonomi7.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct" href="https://www.ekonomi7.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ekonomi7.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ekonomi7.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>

<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
<div class="x_advert"></div>

</header>
<div align="center">
<a href="haberler/kredifaiz/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/eko7-subustu.png" width="335" height="60" alt="Advert" border="0" /></a> 
<a href="haberler/altindoviz/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/altin-doviz334.png" width="334" height="60" alt="Advert" border="0" /></a>
<a href="haberler/emlak/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/emlak-gundemi334.png" width="334" height="60" alt="Advert" border="0" /></a>
</div>
<br>



<div id="page_left">
<div class="home_block"></div>
<br>
<h1 itemprop="name">Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!</h1>
<br>

<div class="detail-img">
<img itemprop="image"  src="https://www.ekonomi7.com/files/uploads/news/default/borsada-en-cok-kazan-33f0fbfd242a8d8c7237.jpg" alt="Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!"  /> 
</div>


<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:45px; margin-top: -11px;">
		<img src="https://www.ekonomi7.com/files/uploads/user/-4595f8735a.jpg" alt="Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left; margin-top: -26px;
    z-index: 1;
    position: relative;"  />
	<span style="float: left; margin-top: 17px;">Çiğdem Yeniay - <a href="mailto:cigdem.yeniay@ekonomi7.com"><i class="fa fa-envelope" aria-hidden="true"></i> </a> <a href="https://www.facebook.com/eekonomi7"><i class="fa fa-facebook-square" aria-hidden="true"></i> </a></span>
	
	<span style="float:right; margin-top: 16px; margin-right:5px;"><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2018-01-01 <b>Saat:</b> 12:07:14</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="right">
<script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="http://twitter.com/share?url=http://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html&text=Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="http://plus.google.com/share?url=http://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>
<div class="clear"></div>


<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ekonomi7.com/" title="Ekonomi 7 - Ekonomi7, Ekonomi Haberleri ve Ekonomi Gündemi">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans</a> <i class="fa fa-angle-double-right"></i>  Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!</div>

<div style="clear:both"></div>

<h2 itemprop="description"> Borsa yatırımcısı 2017 yılını kazanlarla geride bıraktı. 2017’de en çok kazandıran hisseler hangileri? En çok kaybettiren borsa hisseleri neler? İşte cevabı…</h2>
 <article>
  
<div style="width:680px; float:center; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   <div itemprop="articleBody">
 
 
 <p><strong>Borsa</strong> yatırımcısı 2017 yılını kazanlarla geride bıraktı. 2017’de en çok kazandıran hisseler hangileri? En çok kaybettiren <strong>borsa hisseleri</strong> neler? İşte cevabı…</p>

<h3><strong>Borsa Endekslerinde Yılsonu Kapanışları!</strong></h3>

<p>2017’de yatırımını borsaya yapanlar pişman olmadı. Altın ve dövizde yatırımcısının yüzünü güldürse de en iyi kazancı borsa sağladı. Borsa yılın başından sonuna kadar yatırımcısına yüzde 47,60’lık getiri sağlamayı başardı.</p>

<p><strong>BIST 100 endeksi</strong> yılın kapanışını 115.333,01 puan seviyesinden yaptı. Rekor olarak nitelendirilen bu puan, yüzde 47,60 oranında kazanca denk geldi. BIST 100 endeksi bir önceki yıl kapanışıyla karşılaştırıldığında puandaki artış 37.194,35’i buldu.</p>

<p>Aynı dönemler dikkate alındığında BIST Mali Endeksinin gelişimi yüzde 31,53 oranında artışa işaret etti. Endeks yıl kapanışını 136.256,16 puanla yaptı. Sanayi Endeksi bu dönemde yüzde 54,83 değer kazandı ve 129.412,19 puana kadar yükseldi. Hizmetler Endeksi bir önceki yıla kıyasla yüzde 67,60 oranında yükseliş kaydetti. Endeksin yılsonu kapanışı 83.172,30 puan seviyesinde oldu. Bankacılık Endeksindeki değer artışı yüzde 32,29’u bularak, 171.378,30 puandan yıla veda etti. Bunların yanında Teknoloji Endeksindeki değişim yüzde 93,71 oranında kazanç sağladı ve kapanışı 132.114,60 puanla yaptı.</p>

<p><strong>Yeşil Yatırım Holding Hisseleri Yatırımcısının Yüzünü Güldürdü</strong></p>

<p>Borsa İstanbul dahilinde yılın en iyi çıkışını <strong>Yeşil Yatırım Holding</strong> hisseleri kaydetti. Holding hisseleri yüzde 1.851,22’lik yükselişe ev sahipliği yaptı. Hisseleri yükseliş yönlü hareket eden diğer bir şirketse Beyaz Filo Oto Kiralama olarak kayda geçti. Artış yüzde 1.030,04’ü buldu. Yılın en çok kazandıranları arasında İzmir Fırça Sanayi ve Ticaret listenin üçüncü ismi oldu. Hisselerdeki yükseliş yüzde 800,97 olarak belirlendi.</p>

<p>2017’nin kaybettiren hisseleri arasında en fazla gerilemeyi <strong>Bimeks Bilgi İşlem ve Dış Ticaret</strong> yaşadı. Hisselerdeki düşüş yüzde 68,18 oranında oldu. en çok kaybettiren hisselerin ikinci ismi Arbul Entegre Tekstil İşletmeler olarak gösterilirken, kayıplar yüzde 57,82 seviyesinde gerçekleşti. Diğer bir düşüşse Bomonti Elektrik Mühendislik’in hisselerinde görüldü. Hisselerin değer kaybı yüzde 51,35 oldu.</p>

<p>Borsa İstanbul dahilinde yer alan şirketler arasında en değerli şirket sıralamasının birincisi Koç Holding, ikincisi Garanti Bankası, üçüncüsü ise Akbank olarak kayıt altına alındı. </p>
</div></article>
 <div class="clear"></div>
 
<div class="x_advert"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="1450525393"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
 <div class="clear"></div>
 
  <a class="button" title="borsa haberleri" href="ara?s=borsa">borsa</a>
	<a class="button" title="borsa istanbul haberleri" href="ara?s=borsa+istanbul">borsa istanbul</a>
	<a class="button" title="en çok kazanan hisseler haberleri" href="ara?s=en+%C3%A7ok+kazanan+hisseler">en çok kazanan hisseler</a>
	<a class="button" title="en çok kaybeden hisseler haberleri" href="ara?s=en+%C3%A7ok+kaybeden+hisseler">en çok kaybeden hisseler</a>
	<a class="button" title="bıst 100 endeksi haberleri" href="ara?s=b%C4%B1st+100+endeksi">bıst 100 endeksi</a>
	 
 

 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>

     
     




<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11183/besiktas-yatirimcisina-en-cok-kazandiran-hisse-senedi-oldu.html" title="Beşiktaş Yatırımcısına En Çok Kazandıran Hisse Senedi Oldu"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/besiktas-yatirimcisi-26aa1cbc146af650e4e8.jpg" alt="Beşiktaş Yatırımcısına En Çok Kazandıran Hisse Senedi Oldu"></a>
                    <a href="https://www.ekonomi7.com/haber/11183/besiktas-yatirimcisina-en-cok-kazandiran-hisse-senedi-oldu.html" title="Beşiktaş Yatırımcısına En Çok Kazandıran Hisse Senedi Oldu" class="item_title">Beşiktaş Yatırımcısına En Çok Kazandıran Hisse Senedi Oldu</a>
                    <a href="https://www.ekonomi7.com/haber/11183/besiktas-yatirimcisina-en-cok-kazandiran-hisse-senedi-oldu.html" title="Beşiktaş Yatırımcısına En Çok Kazandıran Hisse Senedi Oldu" class="item_description">Borsa İstanbul'da işlem görmekte olan spor şirketleri içinde 2017 senesini yüzde 2.25 oranında değer artışla sonlandıran Beşiktaş Futbol Yatırımları Sanayi ve Ticaret, yatırımcısına kazandıran tek spor şirketi oldu.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11156/kuresel-piyasalarda-senenin-son-islem-gunu-hisseler-dususe-gecti.html" title="Küresel Piyasalarda Senenin Son İşlem Günü Hisseler Düşüşe Geçti"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/kuresel-piyasalarda--0d0405af1d35e3e68fb5.jpg" alt="Küresel Piyasalarda Senenin Son İşlem Günü Hisseler Düşüşe Geçti"></a>
                    <a href="https://www.ekonomi7.com/haber/11156/kuresel-piyasalarda-senenin-son-islem-gunu-hisseler-dususe-gecti.html" title="Küresel Piyasalarda Senenin Son İşlem Günü Hisseler Düşüşe Geçti" class="item_title">Küresel Piyasalarda Senenin Son İşlem Günü Hisseler Düşüşe Geçti</a>
                    <a href="https://www.ekonomi7.com/haber/11156/kuresel-piyasalarda-senenin-son-islem-gunu-hisseler-dususe-gecti.html" title="Küresel Piyasalarda Senenin Son İşlem Günü Hisseler Düşüşe Geçti" class="item_description">Küresel piyasalarda ABD hisse senetleri 2017 senesinin son işlem gününde düşüşe geçti.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11126/doviz-altin-ve-borsa-2017nin-en-cok-kazandirani-kim.html" title="Döviz, Altın ve Borsa… 2017’nin En Çok Kazandıranı Kim?"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/doviz-altin-ve-borsa-56a29c772505cc1ea1ae.jpg" alt="Döviz, Altın ve Borsa… 2017’nin En Çok Kazandıranı Kim?"></a>
                    <a href="https://www.ekonomi7.com/haber/11126/doviz-altin-ve-borsa-2017nin-en-cok-kazandirani-kim.html" title="Döviz, Altın ve Borsa… 2017’nin En Çok Kazandıranı Kim?" class="item_title">Döviz, Altın ve Borsa… 2017’nin En Çok Kazandıranı Kim?</a>
                    <a href="https://www.ekonomi7.com/haber/11126/doviz-altin-ve-borsa-2017nin-en-cok-kazandirani-kim.html" title="Döviz, Altın ve Borsa… 2017’nin En Çok Kazandıranı Kim?" class="item_description">Piyasalar 2017 yılında hareketli günlere sahne oldu. Yılın en çok kazandıran yatırım aracı ne oldu? Borsa yılı nasıl tamamladı? Altın yatırımcısı ne kadar kazandı? Ayrıntılar haberimizde…</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11123/new-york-borsasi-2017nin-son-islem-gununu-dususle-kapatti.html" title="New York Borsası 2017'nin Son İşlem Gününü Düşüşle Kapattı"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/new-york-borsasi-201-b2c0d73111e549e53626.jpg" alt="New York Borsası 2017'nin Son İşlem Gününü Düşüşle Kapattı"></a>
                    <a href="https://www.ekonomi7.com/haber/11123/new-york-borsasi-2017nin-son-islem-gununu-dususle-kapatti.html" title="New York Borsası 2017'nin Son İşlem Gününü Düşüşle Kapattı" class="item_title">New York Borsası 2017'nin Son İşlem Gününü Düşüşle Kapattı</a>
                    <a href="https://www.ekonomi7.com/haber/11123/new-york-borsasi-2017nin-son-islem-gununu-dususle-kapatti.html" title="New York Borsası 2017'nin Son İşlem Gününü Düşüşle Kapattı" class="item_description">New York Borsası yıl içerisinde rekorlara sahne olmuştu. Yılın son işlem gününü ise düşüş yönlü hareketlerle tamamlandı. En fazla düşüş kaydeden hisselerse teknoloji ve enerji oldu. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11111/senenin-son-islem-gununde-bist-tarihi-rekor-kirdi.html" title="Senenin Son İşlem Gününde BIST Tarihi Rekor Kırdı"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/senenin-son-islem-gu-8e5e8e1cc829882622df.jpg" alt="Senenin Son İşlem Gününde BIST Tarihi Rekor Kırdı"></a>
                    <a href="https://www.ekonomi7.com/haber/11111/senenin-son-islem-gununde-bist-tarihi-rekor-kirdi.html" title="Senenin Son İşlem Gününde BIST Tarihi Rekor Kırdı" class="item_title">Senenin Son İşlem Gününde BIST Tarihi Rekor Kırdı</a>
                    <a href="https://www.ekonomi7.com/haber/11111/senenin-son-islem-gununde-bist-tarihi-rekor-kirdi.html" title="Senenin Son İşlem Gününde BIST Tarihi Rekor Kırdı" class="item_description">Borsa İstanbul BIST 100 endeksi senenin son işlem gününde 852.56 puan artarak 115.333.01 puanla kendi rekorunu kırdı.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11103/borsa-istanbulun-baskanindan-bitcoin-aciklamasi.html" title="Borsa İstanbul’un Başkanından Bitcoin Açıklaması"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/borsa-istanbulun-bas-6b0c69a0e379baf3e315.jpg" alt="Borsa İstanbul’un Başkanından Bitcoin Açıklaması"></a>
                    <a href="https://www.ekonomi7.com/haber/11103/borsa-istanbulun-baskanindan-bitcoin-aciklamasi.html" title="Borsa İstanbul’un Başkanından Bitcoin Açıklaması" class="item_title">Borsa İstanbul’un Başkanından Bitcoin Açıklaması</a>
                    <a href="https://www.ekonomi7.com/haber/11103/borsa-istanbulun-baskanindan-bitcoin-aciklamasi.html" title="Borsa İstanbul’un Başkanından Bitcoin Açıklaması" class="item_description">Bitcoin’e gelen eleştirilerin ardı arkası kesilmiyor. Borsa İstanbul’un Başkanı konu ile ilgili fikirlerini dile getirdi. Kripto para birimini bir kumar olarak değerlendiren Başkan Himmet Karadağ, kumar oynamak isteyenlerin başka platformlarda iş yapmasını da dile getirdi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/11062/borsa-yilin-son-islem-gunune-yukselisle-basladi.html" title="Borsa Yılın Son İşlem Gününe Yükselişle Başladı!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/borsa-yilin-son-isle-77b6a70a8a4b39612094.jpg" alt="Borsa Yılın Son İşlem Gününe Yükselişle Başladı!"></a>
                    <a href="https://www.ekonomi7.com/haber/11062/borsa-yilin-son-islem-gunune-yukselisle-basladi.html" title="Borsa Yılın Son İşlem Gününe Yükselişle Başladı!" class="item_title">Borsa Yılın Son İşlem Gününe Yükselişle Başladı!</a>
                    <a href="https://www.ekonomi7.com/haber/11062/borsa-yilin-son-islem-gunune-yukselisle-basladi.html" title="Borsa Yılın Son İşlem Gününe Yükselişle Başladı!" class="item_description">Borsa İstanbul haftanın ve yılın son işlem gününe yükselişle başladı. BIST 100 endeksi açılışta yüzde 0,20 değer kazandı. Endeks gün açılışını 227,94 puanlık artışla yaptı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/10996/28122017-borsa-gune-nasil-basladi-en-cok-kazandiranlar.html" title="28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/28122017-borsa-gune--b9b3c6bc4faa1e9f8e35.jpg" alt="28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!"></a>
                    <a href="https://www.ekonomi7.com/haber/10996/28122017-borsa-gune-nasil-basladi-en-cok-kazandiranlar.html" title="28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!" class="item_title">28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!</a>
                    <a href="https://www.ekonomi7.com/haber/10996/28122017-borsa-gune-nasil-basladi-en-cok-kazandiranlar.html" title="28.12.2017 Borsa Güne Nasıl Başladı? En Çok Kazandıranlar!" class="item_description">Borsa İstanbul güne (28.12.2017) yükseliş yönlü bir başlangıç yaptı. BIST 100 endeksi bugünün açılışında yüzde 0,32 oranında yükseldi. Endeksin açılış puanı 112.514,10 oldu. </a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>







<div class="home_block img_green">
<div class="title blue"> KREDİ HABERLERİ</div>
<div style=" height:10px"></div>

<div style="float:left; width:338px">

<a class="liquid new_window" style="height:200px; margin-bottom:5px;" href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/abanktan-yeni-yila-o-84a7da238bf9a6ee2850.jpg" alt="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"></a>
  <a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_title red_font new_window">ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!</a>
<a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_description new_window">ABank, 2017'nin sonuna, yeni yılın başına yaklaşılması sonucunda müşterilerinin yeni yıla girerken tüm bireysel ihtiyaçlarını anında karşılayabilmeleri için ihtiyaç kredisi sunuyor.</a>
</div>




         
					
                    

<div style="float:right; width:340px; height:150px; overflow:hidden;">
<div style="float:left; width:150px; height:130px; margin-right:10px;">
<a class="liquid new_window" style="height:122px" href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/2018-oncesinde-yapi--f735b9b5122648113551.jpg" alt="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_title red_font new_window">2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_description new_window">Yapı Kredi Bankası Yılbaşı öncesi tüm bankalarda olduğu gibi Özel kredi imkanı sunuyor. 10.000 TL tutarlı ve 48 ay vadeli kredi başvuru detayları.</a>
<div class="clear"></div></div>




         
					
                    

<div style="float:right; width:340px; height:150px; overflow:hidden;">
<div style="float:left; width:150px; height:130px; margin-right:10px;">
<a class="liquid new_window" style="height:122px" href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/denizbanktan-gunde-9-358bd3949f5fe8be33c2.jpg" alt="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_title red_font new_window">Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_description new_window">Denizbank, yüzde 0,99'dan başlayan faiz oranları ve 48 ay vadeye kadar uzanan ödeme olanları ile 2018'e özel ihtiyaç kredisi kampanyası düzenledi.</a>
<div class="clear"></div></div>




         
					
                                        
                    <div class="clear"></div>



</div>




 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>



<div class="home_block img_green">

<div style=" height:10px"></div>

<div style="float:left; width:300px">

<a class="liquid new_window" style="height:125px; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/abanktan-yeni-yila-o-84a7da238bf9a6ee2850.jpg" alt="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!"></a>
  <a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_title red_font new_window">ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!</a>
<a href="https://www.ekonomi7.com/haber/10542/abanktan-yeni-yila-ozel-faiz-oranlariyla-aninda-kredi.html" title="ABank'tan Yeni Yıla Özel Faiz Oranlarıyla Anında Kredi!" class="item_description new_window">ABank, 2017'nin sonuna, yeni yılın başına yaklaşılması sonucunda müşterilerinin yeni yıla girerken tüm bireysel ihtiyaçlarını anında karşılayabilmeleri için ihtiyaç kredisi sunuyor.</a>
<br>
<div align="center">
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<br>
</div>
</div>




         
					
                    

<div style="float:left; width:300px">
<div style="float:left; width:300px">
<a class="liquid new_window" style="height:125; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/2018-oncesinde-yapi--f735b9b5122648113551.jpg" alt="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_title red_font new_window">2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10504/2018-oncesinde-yapi-krediden-gunde-10-tlye-10000-tl-ihtiyac-kredisi.html" title="2018 Öncesinde Yapı Kredi’den Günde 10 TL’ye 10.000 TL İhtiyaç Kredisi!" class="item_description new_window">Yapı Kredi Bankası Yılbaşı öncesi tüm bankalarda olduğu gibi Özel kredi imkanı sunuyor. 10.000 TL tutarlı ve 48 ay vadeli kredi başvuru detayları.</a>
<div class="clear"></div></div>




         
					
                    

<div style="float:left; width:300px">
<div style="float:left; width:300px">
<a class="liquid new_window" style="height:125; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/denizbanktan-gunde-9-358bd3949f5fe8be33c2.jpg" alt="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_title red_font new_window">Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!</a>
<a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!" class="item_description new_window">Denizbank, yüzde 0,99'dan başlayan faiz oranları ve 48 ay vadeye kadar uzanan ödeme olanları ile 2018'e özel ihtiyaç kredisi kampanyası düzenledi.</a>
<div class="clear"></div></div>




         
					
                                        
                    <div class="clear"></div>



</div>



<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 

<div class="right_block">
<div class="title blue">YAZARLAR</div>

		<ul class="right_article_list">
			 
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/21/yilbasi.html"><img src="https://www.ekonomi7.com/files/uploads/user/-b20b29c1e7.jpg" class="image" width="60" height="60" alt="Ali Ölmez"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/21/yilbasi.html" class="name new_window">Ali Ölmez</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/21/yilbasi.html" class="title new_window">Yılbaşı</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/20/bir-yilbasi-kosesi.html"><img src="https://www.ekonomi7.com/files/uploads/user/-ec7ec7154c.jpg" class="image" width="60" height="60" alt="Damla Kapıcıoğlu"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/20/bir-yilbasi-kosesi.html" class="name new_window">Damla Kapıcıoğlu</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/20/bir-yilbasi-kosesi.html" class="title new_window">Bir Yılbaşı Köşesi</a>
			<div class="clear"></div>
			</li>
            		</ul>
        <a href="https://www.ekonomi7.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>











<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<br>

<div class="right_block encokokunan tabarea">
<div class="title black">ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ekonomi7.com/haber/11186/enerji-iceceklerinin-satisina-yasak-geliyor.html" title="Enerji İçeceklerinin Satışına Yasak Geliyor!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/enerji-iceceklerinin-cf17a7a81ec7a02b48e7.jpg" alt="Enerji İçeceklerinin Satışına Yasak Geliyor!"><h5>Enerji İçeceklerinin Satışına Yasak Geliyor!</h5></a></li>
<li><span>2</span><a href="https://www.ekonomi7.com/haber/11185/otomotivde-ve-bazi-urunlerde-gumruk-vergisi-alinmayacak.html" title="Otomotivde ve Bazı Ürünlerde Gümrük Vergisi Alınmayacak!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/otomotivde-ve-bazi-u-9cbce02ed5e13334a3e6.jpeg" alt="Otomotivde ve Bazı Ürünlerde Gümrük Vergisi Alınmayacak!"><h5>Otomotivde ve Bazı Ürünlerde Gümrük Vergisi Alınmayacak!</h5></a></li>
<li><span>3</span><a href="https://www.ekonomi7.com/haber/11192/turkiye-arap-radarinda-ciddi-yatirimlar-gelecek.html" title="Türkiye Arap Radarında! Ciddi Yatırımlar Gelecek!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/turkiye-arap-radarin-796c4c7c4481f6659862.jpg" alt="Türkiye Arap Radarında! Ciddi Yatırımlar Gelecek!"><h5>Türkiye Arap Radarında! Ciddi Yatırımlar Gelecek!</h5></a></li>
<li><span>4</span><a href="https://www.ekonomi7.com/haber/11211/kara-elmasin-ekonomiye-katkisi-350-milyar-dolar-olacak.html" title="Kara Elmasın Ekonomiye Katkısı 350 Milyar Dolar Olacak"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/kara-elmasin-ekonomi-49b081ae9d0b74c37a3d.jpeg" alt="Kara Elmasın Ekonomiye Katkısı 350 Milyar Dolar Olacak"><h5>Kara Elmasın Ekonomiye Katkısı 350 Milyar Dolar Olacak</h5></a></li>
<li><span>5</span><a href="https://www.ekonomi7.com/haber/11187/ito-baskani-acikladi-kuresel-ekonomide-rekor-geliyor.html" title="İTO Başkanı Açıkladı! Küresel Ekonomide Rekor Geliyor"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/ito-baskani-acikladi-87365258c67aa5435838.jpeg" alt="İTO Başkanı Açıkladı! Küresel Ekonomide Rekor Geliyor"><h5>İTO Başkanı Açıkladı! Küresel Ekonomide Rekor Geliyor</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ekonomi7.com/haber/11148/deprem-yasasi-ilerleyen-gunlerde-meclis-gundeminde-olacak.html" title="Deprem Yasası İlerleyen Günlerde Meclis Gündeminde Olacak"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/deprem-yasasi-ilerle-62ad6e12b4510f8e6cbc.jpg" alt="Deprem Yasası İlerleyen Günlerde Meclis Gündeminde Olacak"><h5>Deprem Yasası İlerleyen Günlerde Meclis Gündeminde Olacak</h5></a></li>

<li><span>2</span><a href="https://www.ekonomi7.com/haber/10662/bitcoin-bitiyor-mu-iste-bitcoin-gercegi.html" title="Bitcoin Bitiyor mu ? İşte Bitcoin Gerçeği"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/iste-turkiyede-bitco-da6207f996430db58b3b.jpg" alt="Bitcoin Bitiyor mu ? İşte Bitcoin Gerçeği"><h5>Bitcoin Bitiyor mu ? İşte Bitcoin Gerçeği</h5></a></li>

<li><span>3</span><a href="https://www.ekonomi7.com/haber/11186/enerji-iceceklerinin-satisina-yasak-geliyor.html" title="Enerji İçeceklerinin Satışına Yasak Geliyor!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/enerji-iceceklerinin-cf17a7a81ec7a02b48e7.jpg" alt="Enerji İçeceklerinin Satışına Yasak Geliyor!"><h5>Enerji İçeceklerinin Satışına Yasak Geliyor!</h5></a></li>

<li><span>4</span><a href="https://www.ekonomi7.com/haber/10829/sudandan-turkiye-icin-4-dolarlik-et-teklifi.html" title="Sudan'dan Türkiye İçin 4 Dolarlık Et Teklifi"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/sudandan-turkiye-ici-aed76f3b3055c5400713.jpeg" alt="Sudan'dan Türkiye İçin 4 Dolarlık Et Teklifi"><h5>Sudan'dan Türkiye İçin 4 Dolarlık Et Teklifi</h5></a></li>

<li><span>5</span><a href="https://www.ekonomi7.com/haber/10843/26122017-dolar-ve-euro-ne-kadar-piyasalarda-son-gelismeler.html" title="26.12.2017 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/26122017-dolar-ve-eu-b659b8f88c28bbcfdf52.jpg" alt="26.12.2017 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!"><h5>26.12.2017 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ekonomi7.com/haber/10430/denizbanktan-gunde-9-tlden-baslayan-taksitle-yeni-yil-kredisi.html" title="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/denizbanktan-gunde-9-358bd3949f5fe8be33c2.jpg" alt="Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!"><h5>Denizbank'tan Günde 9 TL'den Başlayan Taksitle Yeni Yıl Kredisi!</h5></a></li>
<li><span>2</span><a href="https://www.ekonomi7.com/haber/10530/bankalara-borclu-vatandaslar-aman-dikkat.html" title="Bankalara Borçlu Vatandaşlar Aman Dikkat!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/bankalara-borclu-vat-6e88c07038a8eef4f18f.jpg" alt="Bankalara Borçlu Vatandaşlar Aman Dikkat!"><h5>Bankalara Borçlu Vatandaşlar Aman Dikkat!</h5></a></li>
<li><span>3</span><a href="https://www.ekonomi7.com/haber/10629/altin-ve-dovizde-haftanin-son-gununde-son-durum-22-aralik-2017.html" title="Altın ve Dövizde Haftanın Son Gününde Son Durum! – 22 Aralık 2017 "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/altin-ve-dovizde-haf-2574aeab2e6baa947db9.jpg" alt="Altın ve Dövizde Haftanın Son Gününde Son Durum! – 22 Aralık 2017 "><h5>Altın ve Dövizde Haftanın Son Gününde Son Durum! – 22 Aralık 2017 </h5></a></li>
<li><span>4</span><a href="https://www.ekonomi7.com/haber/10725/altin-haftayi-nasil-sonlandirdi-23-aralik.html" title="Altın Haftayı Nasıl Sonlandırdı? 23 Aralık"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/altin-haftayi-nasil--f4a95c3a95d6e2dfacc2.jpg" alt="Altın Haftayı Nasıl Sonlandırdı? 23 Aralık"><h5>Altın Haftayı Nasıl Sonlandırdı? 23 Aralık</h5></a></li>
<li><span>5</span><a href="https://www.ekonomi7.com/haber/10448/19-aralik-2017-kapalicarsida-altin-fiyatlari-ne-kadar.html" title="19 Aralık 2017 - Kapalıçarşı’da Altın Fiyatları Ne Kadar? "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/bugun-kapalicarsida--08ca0e532ac273620ac9.jpg" alt="19 Aralık 2017 - Kapalıçarşı’da Altın Fiyatları Ne Kadar? "><h5>19 Aralık 2017 - Kapalıçarşı’da Altın Fiyatları Ne Kadar? </h5></a></li>
</ul>
</div>
</div>







<div class="right_block">
<div class="title black">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ekonomi7.com/haber/10458/fatih-birol-yilin-enerji-insani-olarak-secildi.html" title="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/fatih-birol-yilin-en-b81e77734e78cab95717.jpg" alt="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/10458/fatih-birol-yilin-enerji-insani-olarak-secildi.html" title="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi" class="item_title blue_font">Fatih Birol Yılın Enerji İnsanı Olarak Seçildi</a>
<a href="https://www.ekonomi7.com/haber/10458/fatih-birol-yilin-enerji-insani-olarak-secildi.html" title="Fatih Birol Yılın Enerji İnsanı Olarak Seçildi" class="item_description">Uluslararası Enerji Ajansı Onursal Başkanı olan Fatih Birol yapılan değerlendirmeler sonrasında yılın enerji insanı olarak seçildi. </a>
<div class="clear"></div></div>
</div>
<br>
<br>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="4632710591"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ekonomi7.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ekonomi7.com/galeriler/"><i class="fa fa-image"></i>Galeriler</a></li>
<li><a href="https://www.ekonomi7.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ekonomi7.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ekonomi7.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ekonomi7.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>

<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div class="link_list">
  <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/eko-gundem/" title="Eko Gündem"> <i class="fa fa-angle-right"></i> Eko Gündem</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Güncel Ekonomi"> Güncel Ekonomi</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Ekonomi Bültenleri"> Ekonomi Bültenleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Son Dakika Ekonomi"> Son Dakika Ekonomi</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/altindoviz/" title="Altın Döviz"> <i class="fa fa-angle-right"></i> Altın Döviz</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Altın Haberleri"> Altın Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Dolar Haberleri"> Dolar Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Euro Haberleri"> Euro Haberleri</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/borsafinans/" title="Borsa Finans"> <i class="fa fa-angle-right"></i> Borsa Finans</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="Borsa Haberleri"> Borsa Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="Borsa Gündemi"> Borsa Gündemi</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="BIST Haberler"> BIST Haberler</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/kredifaiz/" title="Krediler"> <i class="fa fa-angle-right"></i> Krediler</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="İhtiyaç Kredileri"> İhtiyaç Kredileri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="Konut Kredileri"> Konut Kredileri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="Kredi Kampanyaları"> Kredi Kampanyaları</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/emlak/" title="Emlak Gündemi"> <i class="fa fa-angle-right"></i> Emlak Gündemi</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Emlak Haberleri"> Emlak Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Konut Haberleri"> Konut Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Emlak Konut Projeleri"> Emlak Konut Projeleri</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/personel-alimlari/" title="Personel Alımları"> <i class="fa fa-angle-right"></i> Personel Alımları</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="Kamu Personel Alımları"> Kamu Personel Alımları</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="Banka Personel Alımları"> Banka Personel Alımları</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="KPSS Haberleri"> KPSS Haberleri</a></div>

 </div> <div class="clear"></div>
</div>
<div class="clear"></div>
    
<div style="text-align:center; line-height:24px; padding:10px;"><a href="/" target="_blank" title=""><img src="/files/uploads/e81b753670.png" width="180" height="65" alt="Advert" border="0" /></a> <br>
    <i class="fa fa-copyright"></i> 2018 Ekonomi7.com 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84352020-1', 'auto');
  ga('send', 'pageview');

</script></div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ekonomi7.com/haber/11209/borsada-en-cok-kazanan-en-cok-kaybeden-hisseler.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ekonomi7.com/files/uploads/news/thumb/borsada-en-cok-kazan-33f0fbfd242a8d8c7237.jpg" alt="Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!">
  </div>
  <div class="icerik">
     Borsada En Çok Kazanan, En Çok Kaybeden Hisseler!  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ekonomi7.com/haber/11208/yeni-yilin-bandrol-ucretleri-belli-oldu.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ekonomi7.com/files/uploads/news/thumb/yeni-yilin-bandrol-u-636365055a493c2f8f10.jpg" alt="Yeni Yılın Bandrol Ücretleri Belli Oldu!">
  </div>
  <div class="icerik">
     Yeni Yılın Bandrol Ücretleri Belli Oldu!  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(document).ready(function(e) {
$(".new_window").attr("target","_blank");
});
$(".after-load").show();
</script>
</body>
</html>