  
<html>
<br>

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli</title>
<meta name="description" content="BOJ Başkanı olan Haruhiko Kuroda, banka tarafından parasal gevşeme politikasının devam ettirilmesi gerektiğini ifade eden açıklamalarda bulundu." />
<meta name="keywords" content="Shinzo Abe,BOJ,Japonya,enflasyon" />
<meta itemprop="name" content="BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli" />
<link rel="canonical" href="https://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" /><link rel="amphtml" href="https://www.ekonomi7.com/mobil/amp/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" />
<link rel="alternate" href="https://www.ekonomi7.com/mobil/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" media="only screen and (max-width: 640px)" />
<meta property="og:url" content="https://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" />
<meta itemprop="identifier" name="articleid" content="13423" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" />
<meta property="og:title" content="BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli" />

<meta property="og:image" content="https://www.ekonomi7.com/files/uploads/news/default/boj-baskani-parasal--0c0b55884a7af2818209.jpg" />
<meta name="twitter:image" content="https://www.ekonomi7.com/files/uploads/news/default/boj-baskani-parasal--0c0b55884a7af2818209.jpg" />
<meta property="og:site_name" content="Ekonomi7" />
<meta property="og:description" content="BOJ Başkanı olan Haruhiko Kuroda, banka tarafından parasal gevşeme politikasının devam ettirilmesi gerektiğini ifade eden açıklamalarda bulundu." />

<link rel="image_src" type="image/jpeg" href="https://www.ekonomi7.com/files/uploads/news/default/boj-baskani-parasal--0c0b55884a7af2818209.jpg" />
<link rel="thumbnail" type="image/jpeg" href="https://www.ekonomi7.com/files/uploads/news/default/boj-baskani-parasal--0c0b55884a7af2818209.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli" />
<meta name="twitter:description" content="BOJ Başkanı olan Haruhiko Kuroda, banka tarafından parasal gevşeme politikasının devam ettirilmesi gerektiğini ifade eden açıklamalarda bulundu." />
<link rel="alternate" type="application/rss+xml" title="RSS" href="https://www.ekonomi7.com/rss.xml" />
<meta name="news_keywords" content="Shinzo Abe,BOJ,Japonya,enflasyon" />
<meta property="og:locale:alternate" content="tr_TR" />
<meta http-equiv="refresh" content="600" />
<base href="https://www.ekonomi7.com/" />
<script src="theme/default/js/jquery.min.js" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="theme/default/css/html5reset.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/style.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/form.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/font/css/font-awesome.min.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/col/col.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/owl.carousel.css" />
<link rel="stylesheet" type="text/css" href="theme/default/css/social-buttons.css" />
<link rel="stylesheet" type="text/css" href="theme/default/headline/1/headline.css" />
<link rel="shortcut icon" href="https://www.ekonomi7.com/files/uploads/logo/2a8860c408.ico" />
<meta name="google-site-verification" content="YjtcP9dbCQsUojd6xdngK58uA-zBibJgK_gV0lvsKR4" />

<meta name="yandex-verification" content="2949d798299f85ac" />
</head>
<body>
 
 
 
 
 
 <div id="page_top">
<div class="inner">
<div class="left" >
<ul style="margin:0px; padding:0px; width:500px; height:30px; overflow:hidden;" id="hot-news" class="after-load">
<li><a href="https://www.ekonomi7.com/haber/13428/abd-bankalari-sanal-para-alimlarini-engelledi.html"><i class="fa fa-clock-o"></i> ABD Bankaları Sanal Para Alımlarını Engelledi..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13427/turkiyenin-enerji-sektoru-2018de-iz-birakacak.html"><i class="fa fa-clock-o"></i> Türkiye’nin Enerji Sektörü 2018’de İz Bırakac..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13426/broadcom-son-kez-teklifini-guncelledi-yeni-teklif-121-milyar-dolar.html"><i class="fa fa-clock-o"></i> Broadcom Son Kez Teklifini Güncelledi! Yeni T..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13425/ziraat-katilim-2017-bilancosunu-acikladi.html"><i class="fa fa-clock-o"></i> Ziraat Katılım 2017 Bilançosunu Açıkladı..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13424/abd-borsalari-yeni-haftada-deger-kaybina-devam-etti.html"><i class="fa fa-clock-o"></i> ABD Borsaları Yeni Haftada Değer Kaybına Deva..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html"><i class="fa fa-clock-o"></i> BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13422/ekonomistlerden-enflasyon-yorumlari.html"><i class="fa fa-clock-o"></i> Ekonomistlerden Enflasyon Yorumları..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13421/socar-projesinde-sona-yaklasildi.html"><i class="fa fa-clock-o"></i> Socar Projesi’nde Sona Yaklaşıldı..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13420/yabancilarin-turk-lirasina-ilgisi-artiyor.html"><i class="fa fa-clock-o"></i> Yabancıların Türk Lirasına İlgisi Artıyor..</a></li>
<li><a href="https://www.ekonomi7.com/haber/13419/enerjisaya-ingiliz-sirketinden-ilgi.html"><i class="fa fa-clock-o"></i> Enerjisa’ya İngiliz Şirketinden İlgi..</a></li>
</ul>
</div>
<div class="right">
<ul>
<li><h1 style="margin:0px; padding:0px;"><a href="/etiket/Altın.html">Altın</a></h1></li>
<li><h1 style="margin:0px; padding:0px;"><a href="/etiket/dolar.html">Dolar</a></h1></li>
<li><h1 style="margin:0px; padding:0px;"><a href="/etiket/euro.html">Euro</a></h1></li>
</div>
<div class="clear"></div></div></div>
<div class="page">
<div style="position: absolute; margin-left:-170px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<div style="position: absolute; margin-left:1020px; margin-top:-5px; width:160px; overflow:hidden;">
</div>
<header>
<div id="logo"><a href="https://www.ekonomi7.com/"><img src="https://www.ekonomi7.com/files/uploads/logo/e81b753670.png" width="250" height="90" alt="Ekonomi 7 - Ekonomi7, Ekonomi Haberleri ve Ekonomi Gündemi"></a></div>
<div class="advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="4632710591"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clear"></div>

 <script type="text/javascript">
$(document).ready(function(e) {
    $(".dropdown").hover(
	function(e) {
        $(".dropdown-content",this).show();
    },function(e){
		$(".dropdown-content",this).hide();
		});
		});
</script>
<nav class="nav">
<ul style="position:relative;">
<li><a href="https://www.ekonomi7.com/"><i class="fa fa-home"></i>ANASAYFA</a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/altindoviz/">Altın&Döviz </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/kredifaiz/">Kredi&Faiz </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/emlak/">Emlak </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/bankalar/">Bankalar </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/ithalatihracat/">İthalat&İhracat </a></li>
<li><a class="new_window" href="https://www.ekonomi7.com/haberler/personel-alimlari/">Personel Alımları </a></li>

<li class="right dropdown"><a href="#"><i class="fa fa-angle-down"></i>TÜMÜ</a>
<div class="menuContent dropdown-content">
<div class="content">
<div class="home_block">
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/altindoviz/">Altın&Döviz </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/borsafinans/">Borsa&Finans </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kredifaiz/">Kredi&Faiz </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/emlak/">Emlak </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/bankalar/">Bankalar </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/ithalatihracat/">İthalat&İhracat </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/personel-alimlari/">Personel Alımları </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/turizm/">Turizm </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/otomotiv/">Otomotiv </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/sirketler/">Şirketler </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kobi/">KOBİ </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/kredi-haberleri/">Kredi Haberleri </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/yatirim/">Yatırım </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/saglik/">Sağlık </a>
<a class="all_menu_item new_window" href="https://www.ekonomi7.com/haberler/biyografi/">Biyografi </a>
<div class="clear"></div>
<a class="direct flu_grey" href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>SONDAKİKA</a>
<a class="direct" href="https://www.ekonomi7.com/mansetler/"><i class="fa fa-fire"></i>MANŞETLER</a>
<a class="direct flu_grey" href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-th-list"></i>SÜRMANŞETLER</a>
<a class="direct flu_grey"  href="https://www.ekonomi7.com/galeriler/"><i class="fa fa-image"></i>GALERİLER</a>
<a class="direct" href="https://www.ekonomi7.com/videolar/"><i class="fa fa-play"></i>WEB TV</a>
<a class="direct" href="https://www.ekonomi7.com/iletisim.html"><i class="fa fa-map-marker"></i>İLETİŞİM</a>
<a class="direct" href="https://www.ekonomi7.com/yazarlar/"><i class="fa fa-pencil"></i>YAZARLAR</a><a class="direct" href="https://www.ekonomi7.com/kunye.html"><i class="fa fa-globe"></i>KÜNYE</a>

<div class="clear"></div>
</div>
<div class="clear"></div>
</div>
</div>
</li>
<div class="clear"></div>
</ul>
</nav>
<div class="x_advert"></div>

</header>
<div align="center">
<a href="haberler/kredifaiz/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/eko7-subustu.png" width="335" height="60" alt="Advert" border="0" /></a> 
<a href="haberler/altindoviz/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/altin-doviz334.png" width="334" height="60" alt="Advert" border="0" /></a>
<a href="haberler/emlak/" target="_blank" title=""><img src="http://www.ekonomi7.com/files/uploads/emlak-gundemi334.png" width="334" height="60" alt="Advert" border="0" /></a>
</div>
<br>



<div id="page_left">
<div class="home_block"></div>
<br>
<h1 itemprop="name">BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli</h1>
<br>

<div class="detail-img">
<img itemprop="image"  src="https://www.ekonomi7.com/files/uploads/news/default/boj-baskani-parasal--0c0b55884a7af2818209.jpg" alt="BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli"  /> 
</div>


<!--haber ekleyen-->
<div style="width:100%; background:#dedede; height:45px; margin-top: -11px;">
		<img src="https://www.ekonomi7.com/files/uploads/user/default.png" alt="BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli" style=" width:60px; height:60px; margin:5px; border:#FFF 4px solid; -webkit-border-radius: 100px;
	-moz-border-radius: 100px; margin-bottom:10px;
	border-radius: 100px; float:left; margin-top: -26px;
    z-index: 1;
    position: relative;"  />
	<span style="float: left; margin-top: 17px;">Damla Kapıcıoğlu - <a href="mailto:damla.kapicioglu@ekonomi7.com"><i class="fa fa-envelope" aria-hidden="true"></i> </a> <a href=""><i class="fa fa-facebook-square" aria-hidden="true"></i> </a></span>
	
	<span style="float:right; margin-top: 16px; margin-right:5px;"><span class="content_date" style=" color:#000 !important;"><b>Tarih:</b> 2018-02-05 <b>Saat:</b> 20:44:01</span></span>
</div>
<!--haber ekleyen-->

<div style="clear:both"></div>
<div class="right">
<script>
$(document).ready(function(e) {
  var url      = window.location.href; 
  $(".share-site").click(function(e) {
	var btn = $(this)
	var countDiv = $(".share-count",this)
	var oldCount = parseInt(countDiv.html())
	var url = btn.attr("data-href")
    var type = 3;
	if(!btn.hasClass("notAllowed")){
    $.ajax({
      url: './theme/default/ajax.php',
      data: {type:type,url:url},
      error: function() {
	  },
      dataType: 'html',
      success: function(data) {
		  
		  btn.addClass("notAllowed")
		  countDiv.html(oldCount+1)
	  },
      type: 'GET'
    });
	}
  });		
});

</script>

<div class="social-sharing is-large" data-permalink="http://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html">

    <!-- https://developers.facebook.com/docs/plugins/share-button/ -->
    <a target="_blank" data-href="http://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" class="share-site" style="background: #999">
    
      <span class="share-title">Site</span>
      <span class="share-count is-loaded">0</span>
    </a>
    
    
    <a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" class="share-facebook sharePop">
    
      <span class="share-title">Facebook</span>
      <span class="share-count is-loaded">0</span>
    </a>

    <!-- https://dev.twitter.com/docs/intents -->
    <a target="_blank" href="http://twitter.com/share?url=http://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html&text=BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli" class="share-twitter sharePop">
     
      <span class="share-title">Tweetle</span>
      <span class="share-count is-loaded">0</span>
    </a>

   

    <!-- https://developers.google.com/+/web/share/ -->
    <a target="_blank" href="http://plus.google.com/share?url=http://www.ekonomi7.com/haber/13423/boj-baskani-parasal-gevsemeye-devam-edilmeli.html" class="share-google sharePop">
      <!-- Cannot get Google+ share count with JS yet -->
<span class="share-title">Google</span>
      <span class="share-count">+1</span>
    </a>

  

  </div>














</div>
<div class="clear"></div>
<div class="clear"></div>


<style>
.breadcrumbs{ padding:10px 5px;  }
.breadcrumbs i{ margin:0px 5px !important}
</style>
<div class="breadcrumbs"><a href="https://www.ekonomi7.com/" title="Ekonomi 7 - Ekonomi7, Ekonomi Haberleri ve Ekonomi Gündemi">Anasayfa</a> <i class="fa fa-angle-double-right"></i> 
<a href="https://www.ekonomi7.com/haberler/eko-gundem/">Eko Gündem</a> <i class="fa fa-angle-double-right"></i>  BOJ Başkanı: Parasal Gevşemeye Devam Edilmeli</div>

<div style="clear:both"></div>

<h2 itemprop="description"> BOJ Başkanı olan Haruhiko Kuroda, banka tarafından parasal gevşeme politikasının devam ettirilmesi gerektiğini ifade eden açıklamalarda bulundu.</h2>
 <article>
  
<div style="width:680px; float:center; margin-right:10px; margin-bottom:10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Link -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="1450525393"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
   <div itemprop="articleBody">
 
 
 <p>Japonya Merkez Bankası’nın (BOJ) Başkanı olan Haruhiko Kuroda, banka tarafından parasal gevşeme politikasının devam ettirilmesi gerektiğini ifade eden açıklamalarda bulundu.</p>

<p>Japonya’daki enflasyonun yüzde 2 oranından uzak kalması ile birlikte Japonya Merkez Bankası’nın ultra gevşek para politikasına devam etmesi gerektiğini söyleyen BOJ Başkanı Kuroda’ya, Japonya Başbakanı <strong>Shinzo Abe </strong>tarafından da destek geldi. Japonya Başbakanı Shinzo Abe tarafından yapılan açıklamaya göre bu para politikasının banka tarafından sürdürülmesi gerektiği ifade edildi.</p>

<p>Shinzo Abe, Japonya Merkez Bankası’nın (BOJ) yüzde 2 enflasyon başarısını devam ettirebilmesi açısından ultra gevşek para politikasını devam ettireceğinden umutlu olduğunu dile getirdi. Bu politikayı “cesur parasal gevşeme” olarak adlandıran Japonya Başbakanı, Japon ekonomisinin güçlendiğini dile getirebileceğini fakat deflasyonun ortadan kaldırıldığını söylemek için henüz erken olduğunu ifade etti.</p>

<h2>BOJ Ne Yapacak?</h2>

<p>Japonya Başbakanı ve <strong>BOJ</strong> Başkanı Haruhiko Kuroda tarafından yapılan ultra gevşek para politikasına devam çağrısı için bankadan çıkacak kararın ne yönde olacağı henüz bilinmiyor. Banka tarafından henüz bir açıklama yapılmasa da BOJ’un ultra gevşek para politikasına devam edeceği hakkında ekonomistler açıklamalarda bulunmaya başladı.</p>

<p>Japonya’nın nüfusunun büyük bir çoğunluğunun yaşlı nüfustan oluşması ve sürekli olarak ekonomilerinde tasarruf yapmaları gerektiği için yaşanan deflasyondan şikayetçi olan yöneticiler , çareyi enflasyon oranlarının arttırılmasında arıyor. Banka tarafından yüzde 2 oranında enflasyona sahip olmanın önemli bir nokta olduğunu savunulsa da yöneticiler bu durgunluk döneminden oldukça şikayetçi. Enflasyonun bugün itibari ile yüzde 3’e yakın bir oran yaşaması Japon vatandaşlarını zor duruma soktuğu için vatandaşlar tarafından enflasyon istenmiyor. </p>
</div></article>
 <div class="clear"></div>
 
<div class="x_advert"> <a href="http://tr.rdrtr.com/aff_c?offer_id=4202&aff_id=5833&file_id=129790" target="_blank"><img src="http://media.gelirortaklari.com/brand/files/gelirortaklari/4202/banner_01_336x280.jpg" width="336" height="280" border="0" /></a><img src="http://tr.rdrtr.com/aff_i?offer_id=4202&aff_id=5833&file_id=129790" width="1" height="1" />&nbsp
<a href="http://tr.rdrtr.com/aff_c?offer_id=4202&aff_id=5833&file_id=129824" target="_blank"><img src="http://media.gelirortaklari.com/brand/files/gelirortaklari/4202/banner_02_336x280.jpg" width="336" height="280" border="0" /></a><img src="http://tr.rdrtr.com/aff_i?offer_id=4202&aff_id=5833&file_id=129824" width="1" height="1" /></div>
 <div class="clear"></div>
 
  <a class="button" title="Shinzo Abe haberleri" href="ara?s=Shinzo+Abe">Shinzo Abe</a>
	<a class="button" title="BOJ haberleri" href="ara?s=BOJ">BOJ</a>
	<a class="button" title="Japonya haberleri" href="ara?s=Japonya">Japonya</a>
	<a class="button" title="enflasyon haberleri" href="ara?s=enflasyon">enflasyon</a>
	 
 

 

     
     <script type="text/javascript">
$(document).ready( function() {
    $("#commentform").submit(function() {
        if ($("#name").val()=='') {
            alert("Lütfen adınızı yazınız.");
            return false;
        }
        
        if ($("#comment_text").val()=='') {
            alert("Lütfen yorumunuzu belirtiniz.");
            return false;
        }
    });
});
</script>

     
     




<div class="home_block">
<ul class="home_news_list_two">


					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13427/turkiyenin-enerji-sektoru-2018de-iz-birakacak.html" title="Türkiye’nin Enerji Sektörü 2018’de İz Bırakacak"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/turkiyenin-enerji-se-0c4a574f1981725c8bb5.jpg" alt="Türkiye’nin Enerji Sektörü 2018’de İz Bırakacak"></a>
                    <a href="https://www.ekonomi7.com/haber/13427/turkiyenin-enerji-sektoru-2018de-iz-birakacak.html" title="Türkiye’nin Enerji Sektörü 2018’de İz Bırakacak" class="item_title">Türkiye’nin Enerji Sektörü 2018’de İz Bırakacak</a>
                    <a href="https://www.ekonomi7.com/haber/13427/turkiyenin-enerji-sektoru-2018de-iz-birakacak.html" title="Türkiye’nin Enerji Sektörü 2018’de İz Bırakacak" class="item_description">Türkiye’ye 2018 senesinde Enerji Bakanı Berat Albayrak’ın stratejisini açıklayacağı yerli enerji politikaları iz bırakacak.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13422/ekonomistlerden-enflasyon-yorumlari.html" title="Ekonomistlerden Enflasyon Yorumları"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/ekonomistlerden-enfl-cff31e6c7ddb37d16dc0.jpg" alt="Ekonomistlerden Enflasyon Yorumları"></a>
                    <a href="https://www.ekonomi7.com/haber/13422/ekonomistlerden-enflasyon-yorumlari.html" title="Ekonomistlerden Enflasyon Yorumları" class="item_title">Ekonomistlerden Enflasyon Yorumları</a>
                    <a href="https://www.ekonomi7.com/haber/13422/ekonomistlerden-enflasyon-yorumlari.html" title="Ekonomistlerden Enflasyon Yorumları" class="item_description">Ocak ayı enflasyon artışının yüzde 1,02 oranında olduğu ve yıllık enflasyon bazının yüzde 10,35’e gerilemesi ile birlikte enflasyon beklentilerin altında geldi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13418/mujde-bakandan-geldi-her-aileye-300-koyun-ve-asgari-ucret.html" title="Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/mujde-bakandan-geldi-714f325c30139cbb5691.jpg" alt="Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret"></a>
                    <a href="https://www.ekonomi7.com/haber/13418/mujde-bakandan-geldi-her-aileye-300-koyun-ve-asgari-ucret.html" title="Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret" class="item_title">Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret</a>
                    <a href="https://www.ekonomi7.com/haber/13418/mujde-bakandan-geldi-her-aileye-300-koyun-ve-asgari-ucret.html" title="Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret" class="item_description">Bakan Ahmet Eşref Fakıbaba, köyden kente göçün önlenebilmesi adına oluşturulan proje kapsamında her aileye 300 adet damızlık koyun ve asgari ücret verileceğini dile getirdi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13416/roubini-butun-balonlarin-anasi-bitcoin-sonunda-patladi.html" title="Roubini: Bütün Balonların Anası Bitcoin Sonunda Patladı!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/roubini-butun-balonl-7e3847f7c16d9bfbf204.jpg" alt="Roubini: Bütün Balonların Anası Bitcoin Sonunda Patladı!"></a>
                    <a href="https://www.ekonomi7.com/haber/13416/roubini-butun-balonlarin-anasi-bitcoin-sonunda-patladi.html" title="Roubini: Bütün Balonların Anası Bitcoin Sonunda Patladı!" class="item_title">Roubini: Bütün Balonların Anası Bitcoin Sonunda Patladı!</a>
                    <a href="https://www.ekonomi7.com/haber/13416/roubini-butun-balonlarin-anasi-bitcoin-sonunda-patladi.html" title="Roubini: Bütün Balonların Anası Bitcoin Sonunda Patladı!" class="item_description">Kripto paraların en bilineni arasında yer alan Bitcoin'in fiyatında yaşanan hareketlilik durulmak bilmiyor. Hal böyle olunca Bitcoin hakkında yapılan uyarılara her geçen gün bir yenisi daha ekleniyor. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13415/turki-cumhuriyetlerden-sasirtan-kripto-para-adimi.html" title="Türki Cumhuriyetlerden Şaşırtan Kripto Para Adımı!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/turki-cumhuriyetlerd-b3ef241e73dd78978feb.jpg" alt="Türki Cumhuriyetlerden Şaşırtan Kripto Para Adımı!"></a>
                    <a href="https://www.ekonomi7.com/haber/13415/turki-cumhuriyetlerden-sasirtan-kripto-para-adimi.html" title="Türki Cumhuriyetlerden Şaşırtan Kripto Para Adımı!" class="item_title">Türki Cumhuriyetlerden Şaşırtan Kripto Para Adımı!</a>
                    <a href="https://www.ekonomi7.com/haber/13415/turki-cumhuriyetlerden-sasirtan-kripto-para-adimi.html" title="Türki Cumhuriyetlerden Şaşırtan Kripto Para Adımı!" class="item_description">Çok sayıda dünya ülkesi, bankalar, hükümetler ve ünlü ekonomistler kripto paralara karşı uyarılarını sürdürürken, Özbekistan, Kırgızistan ve Kazakistan'dan kripto para madenciliğine yönelik şaşırtan bir adım atıldı. </a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13413/emekli-maaslarina-224-tllik-zam-gundemde.html" title="Emekli Maaşlarına 224 TL'lik Zam Gündemde!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/emekli-maaslarina-22-97f2619fafbb8fdae972.jpg" alt="Emekli Maaşlarına 224 TL'lik Zam Gündemde!"></a>
                    <a href="https://www.ekonomi7.com/haber/13413/emekli-maaslarina-224-tllik-zam-gundemde.html" title="Emekli Maaşlarına 224 TL'lik Zam Gündemde!" class="item_title">Emekli Maaşlarına 224 TL'lik Zam Gündemde!</a>
                    <a href="https://www.ekonomi7.com/haber/13413/emekli-maaslarina-224-tllik-zam-gundemde.html" title="Emekli Maaşlarına 224 TL'lik Zam Gündemde!" class="item_description">Türkiye Emekliler Derneği emeklilere sağlanan ek ödeme seviyesini düşük bulduğunu, bu oranın minimum yüzde 9 seviyesine çıkartılması gerektiğini belirtti. 

</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13408/yerli-ve-milli-uretimin-artmasi-icin-halk-bilinclendirilmeli.html" title="Yerli Ve Milli Üretimin Artması İçin Halk Bilinçlendirilmeli"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/yerli-ve-milli-ureti-7ee6008c53a95c7415b2.jpg" alt="Yerli Ve Milli Üretimin Artması İçin Halk Bilinçlendirilmeli"></a>
                    <a href="https://www.ekonomi7.com/haber/13408/yerli-ve-milli-uretimin-artmasi-icin-halk-bilinclendirilmeli.html" title="Yerli Ve Milli Üretimin Artması İçin Halk Bilinçlendirilmeli" class="item_title">Yerli Ve Milli Üretimin Artması İçin Halk Bilinçlendirilmeli</a>
                    <a href="https://www.ekonomi7.com/haber/13408/yerli-ve-milli-uretimin-artmasi-icin-halk-bilinclendirilmeli.html" title="Yerli Ve Milli Üretimin Artması İçin Halk Bilinçlendirilmeli" class="item_description">ATO Başkanı Baran, yerli ve milli üretimin öneminin vatandaşlara anlatılmasını beklediklerini belirterek, bu sayede yerli ve milli üretimi destekleyecek politikaların üretilmesini ve uygulanmasını istediklerini dile getirdi.</a>
                    </div>
					</li>
                   

					<li>
                    <div class="item">
					<a class="liquid" href="https://www.ekonomi7.com/haber/13405/enflasyonla-mucadele-sonuc-verdi.html" title="Enflasyonla Mücadele Sonuç Verdi!"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/enflasyonla-mucadele-f9c996c6652b545fe0e0.jpg" alt="Enflasyonla Mücadele Sonuç Verdi!"></a>
                    <a href="https://www.ekonomi7.com/haber/13405/enflasyonla-mucadele-sonuc-verdi.html" title="Enflasyonla Mücadele Sonuç Verdi!" class="item_title">Enflasyonla Mücadele Sonuç Verdi!</a>
                    <a href="https://www.ekonomi7.com/haber/13405/enflasyonla-mucadele-sonuc-verdi.html" title="Enflasyonla Mücadele Sonuç Verdi!" class="item_description">Enflasyonla mücadelede kararlı duruşlarının güzel geri dönüşlerini almaya başladıklarını dile getiren Başbakan Yardımcısı Şimşek, enflasyonun en kısa zamanda tek haneli seviyelere düşürüleceğini belirterek, bu yönde çalışmalarına devam ettiklerini bildirdi.</a>
                    </div>
					</li>
                                      
								</ul>

<div class="clear"></div>


</div>







<div class="home_block img_green">
<div class="title blue"> KREDİ HABERLERİ</div>
<div style=" height:10px"></div>

<div style="float:left; width:338px">

<a class="liquid new_window" style="height:200px; margin-bottom:5px;" href="https://www.ekonomi7.com/haber/13404/kredi-cekmek-mi-kredi-kartindan-nakit-cekmek-mi.html" title="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/kredi-cekmek-mi-kred-e09549a78cdcbde9c13f.jpg" alt="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?"></a>
  <a href="https://www.ekonomi7.com/haber/13404/kredi-cekmek-mi-kredi-kartindan-nakit-cekmek-mi.html" title="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?" class="item_title red_font new_window">Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?</a>
<a href="https://www.ekonomi7.com/haber/13404/kredi-cekmek-mi-kredi-kartindan-nakit-cekmek-mi.html" title="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?" class="item_description new_window">Bankalardan kredi kullanmak ve kredi kartından nakit çekmek ihtiyaçlar dikkate alındığı zaman biri diğerine göre çok daha avantajlı hale gelmektedir. Her ikisinin de değerlendirilmesi sonucunda...</a>
</div>




         
					
                    

<div style="float:right; width:340px; height:150px; overflow:hidden;">
<div style="float:left; width:150px; height:130px; margin-right:10px;">
<a class="liquid new_window" style="height:122px" href="https://www.ekonomi7.com/haber/13322/ayda-500-tl-taksitle-ev-alinir-mi.html" title="Ayda 500 TL Taksitle Ev Alınır mı?"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/ayda-500-tl-taksitle-691c13ceacd46ec0e8f5.jpg" alt="Ayda 500 TL Taksitle Ev Alınır mı?"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/13322/ayda-500-tl-taksitle-ev-alinir-mi.html" title="Ayda 500 TL Taksitle Ev Alınır mı?" class="item_title red_font new_window">Ayda 500 TL Taksitle Ev Alınır mı?</a>
<a href="https://www.ekonomi7.com/haber/13322/ayda-500-tl-taksitle-ev-alinir-mi.html" title="Ayda 500 TL Taksitle Ev Alınır mı?" class="item_description new_window">Ev sahibi olmak ya da ev alarak yatırım yapma herkesin hayalidir. Bunun için de yeterli tutarda nakit paranın olması gerekir. Bu nedenle de çoğu vatandaş hayallerini, isteklerini ertelemek zorunda hisseder. Ancak bu yanlış bir...</a>
<div class="clear"></div></div>




         
					
                    

<div style="float:right; width:340px; height:150px; overflow:hidden;">
<div style="float:left; width:150px; height:130px; margin-right:10px;">
<a class="liquid new_window" style="height:122px" href="https://www.ekonomi7.com/haber/13305/ikinci-el-tasit-kredisi-veren-bankalar.html" title="İkinci El Taşıt Kredisi Veren Bankalar"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/ikinci-el-tasit-kred-90decd1be8ab691705cb.jpg" alt="İkinci El Taşıt Kredisi Veren Bankalar"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/13305/ikinci-el-tasit-kredisi-veren-bankalar.html" title="İkinci El Taşıt Kredisi Veren Bankalar" class="item_title red_font new_window">İkinci El Taşıt Kredisi Veren Bankalar</a>
<a href="https://www.ekonomi7.com/haber/13305/ikinci-el-tasit-kredisi-veren-bankalar.html" title="İkinci El Taşıt Kredisi Veren Bankalar" class="item_description new_window">Satın alınması planlanan ikinci el otomobil için nakit ihtiyacı bankalardan karşılanabilinmektedir. Bankalar uygun faiz oranları ile ikinci el taşıt kredisi imkanları sunmaktadır.</a>
<div class="clear"></div></div>




         
					
                                        
                    <div class="clear"></div>



</div>




 
 
 


 </div>
<aside>
<div id="page_right">
<div class="right_block"></div>



<div class="home_block img_green">

<div style=" height:10px"></div>

<div style="float:left; width:300px">

<a class="liquid new_window" style="height:125px; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/13404/kredi-cekmek-mi-kredi-kartindan-nakit-cekmek-mi.html" title="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/kredi-cekmek-mi-kred-e09549a78cdcbde9c13f.jpg" alt="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?"></a>
  <a href="https://www.ekonomi7.com/haber/13404/kredi-cekmek-mi-kredi-kartindan-nakit-cekmek-mi.html" title="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?" class="item_title red_font new_window">Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?</a>
<a href="https://www.ekonomi7.com/haber/13404/kredi-cekmek-mi-kredi-kartindan-nakit-cekmek-mi.html" title="Kredi Çekmek mi Kredi Kartından Nakit Çekmek mi?" class="item_description new_window">Bankalardan kredi kullanmak ve kredi kartından nakit çekmek ihtiyaçlar dikkate alındığı zaman biri diğerine göre çok daha avantajlı hale gelmektedir. Her ikisinin de değerlendirilmesi sonucunda...</a>
<br>
<div align="center">
<div class="x_advert"><a href="http://tr.rdrtr.com/aff_c?offer_id=4202&aff_id=5833&file_id=129780" target="_blank"><img src="http://media.gelirortaklari.com/brand/files/gelirortaklari/4202/banner_01_300x250.jpg" width="300" height="250" border="0" /></a><img src="http://tr.rdrtr.com/aff_i?offer_id=4202&aff_id=5833&file_id=129780" width="1" height="1" /></div>
<br>
</div>
</div>




         
					
                    

<div style="float:left; width:300px">
<div style="float:left; width:300px">
<a class="liquid new_window" style="height:125; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/13322/ayda-500-tl-taksitle-ev-alinir-mi.html" title="Ayda 500 TL Taksitle Ev Alınır mı?"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/ayda-500-tl-taksitle-691c13ceacd46ec0e8f5.jpg" alt="Ayda 500 TL Taksitle Ev Alınır mı?"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/13322/ayda-500-tl-taksitle-ev-alinir-mi.html" title="Ayda 500 TL Taksitle Ev Alınır mı?" class="item_title red_font new_window">Ayda 500 TL Taksitle Ev Alınır mı?</a>
<a href="https://www.ekonomi7.com/haber/13322/ayda-500-tl-taksitle-ev-alinir-mi.html" title="Ayda 500 TL Taksitle Ev Alınır mı?" class="item_description new_window">Ev sahibi olmak ya da ev alarak yatırım yapma herkesin hayalidir. Bunun için de yeterli tutarda nakit paranın olması gerekir. Bu nedenle de çoğu vatandaş hayallerini, isteklerini ertelemek zorunda hisseder. Ancak bu yanlış bir...</a>
<div class="clear"></div></div>




         
					
                    

<div style="float:left; width:300px">
<div style="float:left; width:300px">
<a class="liquid new_window" style="height:125; margin-bottom:10px;" href="https://www.ekonomi7.com/haber/13305/ikinci-el-tasit-kredisi-veren-bankalar.html" title="İkinci El Taşıt Kredisi Veren Bankalar"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/ikinci-el-tasit-kred-90decd1be8ab691705cb.jpg" alt="İkinci El Taşıt Kredisi Veren Bankalar"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/13305/ikinci-el-tasit-kredisi-veren-bankalar.html" title="İkinci El Taşıt Kredisi Veren Bankalar" class="item_title red_font new_window">İkinci El Taşıt Kredisi Veren Bankalar</a>
<a href="https://www.ekonomi7.com/haber/13305/ikinci-el-tasit-kredisi-veren-bankalar.html" title="İkinci El Taşıt Kredisi Veren Bankalar" class="item_description new_window">Satın alınması planlanan ikinci el otomobil için nakit ihtiyacı bankalardan karşılanabilinmektedir. Bankalar uygun faiz oranları ile ikinci el taşıt kredisi imkanları sunmaktadır.</a>
<div class="clear"></div></div>




         
					
                                        
                    <div class="clear"></div>



</div>



<form action="?page=search" method="post">
<div class="gazisoft-form">
        <div class="form-item" style="margin:4px 0px;">
	<input type="text" name="kelime" style="width:200px !important" placeholder="Haber Ara">  <input class="button btn_archive" type="submit" value=" ARA " />
    </div></div>
</form> 

<div class="right_block">
<div class="title blue">YAZARLAR</div>

		<ul class="right_article_list">
			 
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/99/abdde-yapilan-arastirmaya-gore-is-hayatinda-kadinlarin-yeri.html"><img src="https://www.ekonomi7.com/files/uploads/user/-eea9f49f89.jpg" class="image" width="60" height="60" alt="Ülkü Budak"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/99/abdde-yapilan-arastirmaya-gore-is-hayatinda-kadinlarin-yeri.html" class="name new_window">Ülkü Budak</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/99/abdde-yapilan-arastirmaya-gore-is-hayatinda-kadinlarin-yeri.html" class="title new_window">ABD’de Yapılan Araştırmaya Göre İş Hayatında Kadınların Yeri</a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/98/kadinin-adi-yok.html"><img src="https://www.ekonomi7.com/files/uploads/user/-b20b29c1e7.jpg" class="image" width="60" height="60" alt="Ali Ölmez"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/98/kadinin-adi-yok.html" class="name new_window">Ali Ölmez</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/98/kadinin-adi-yok.html" class="title new_window">Kadının Adı Yok </a>
			<div class="clear"></div>
			</li>
             
            
			<li>
			<a class="new_window" href="https://www.ekonomi7.com/kose-yazisi/97/her-sistemin-bir-hatasi-vardir.html"><img src="https://www.ekonomi7.com/files/uploads/user/-ec7ec7154c.jpg" class="image" width="60" height="60" alt="Damla Kapıcıoğlu"></a>
			<a href="https://www.ekonomi7.com/kose-yazisi/97/her-sistemin-bir-hatasi-vardir.html" class="name new_window">Damla Kapıcıoğlu</a>
			<a href="https://www.ekonomi7.com/kose-yazisi/97/her-sistemin-bir-hatasi-vardir.html" class="title new_window">Her Sistemin Bir Hatası Vardır</a>
			<div class="clear"></div>
			</li>
            		</ul>
        <a href="https://www.ekonomi7.com/yazarlar/" class="button btn-green" style="">  Tüm Yazarlar </a>
</div>











<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="2728587118"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<br>
<br>

<div class="right_block encokokunan tabarea">
<div class="title black">ÇOK OKUNANLAR</div>

<ul class="menu_ul buttons">

<li><a class="active item">Bugün</a></li>
<li><a class="item">Bu Hafta</a></li>
<li><a class="item">Bu Ay</a></li>
</ul>
<div class="content">
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ekonomi7.com/haber/13364/5-subat-pazartesi-ceyrek-altin-kac-lira-oldu-altin-haftaya-nasil-basladi-gram-altin-kac-lira.html" title="5 Şubat Pazartesi Çeyrek Altın Kaç Lira Oldu? Altın Haftaya Nasıl Başladı? Gram Altın Kaç Lira? "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/5-subat-pazartesi-ce-9654a568553f38a6a6da.jpeg" alt="5 Şubat Pazartesi Çeyrek Altın Kaç Lira Oldu? Altın Haftaya Nasıl Başladı? Gram Altın Kaç Lira? "><h5>5 Şubat Pazartesi Çeyrek Altın Kaç Lira Oldu? Altın Haftaya Nasıl Başladı? Gram Altın Kaç Lira? </h5></a></li>
<li><span>2</span><a href="https://www.ekonomi7.com/haber/13418/mujde-bakandan-geldi-her-aileye-300-koyun-ve-asgari-ucret.html" title="Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/mujde-bakandan-geldi-714f325c30139cbb5691.jpg" alt="Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret"><h5>Müjde Bakandan Geldi! Her Aileye 300 Koyun ve Asgari Ücret</h5></a></li>
<li><span>3</span><a href="https://www.ekonomi7.com/haber/13413/emekli-maaslarina-224-tllik-zam-gundemde.html" title="Emekli Maaşlarına 224 TL'lik Zam Gündemde!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/emekli-maaslarina-22-97f2619fafbb8fdae972.jpg" alt="Emekli Maaşlarına 224 TL'lik Zam Gündemde!"><h5>Emekli Maaşlarına 224 TL'lik Zam Gündemde!</h5></a></li>
<li><span>4</span><a href="https://www.ekonomi7.com/haber/13361/05022018-dolar-ve-euro-ne-kadar-piyasalarda-son-gelismeler.html" title="05.02.2018 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/dolarda-dusus-devam--efc880debd5bc88850e4.jpg" alt="05.02.2018 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!"><h5>05.02.2018 Dolar ve Euro Ne Kadar? Piyasalarda Son Gelişmeler!</h5></a></li>
<li><span>5</span><a href="https://www.ekonomi7.com/haber/13402/konut-alacaklar-dikkat-evinizi-yuzde-30-daha-ucuza-alabilirsiniz.html" title="Konut Alacaklar Dikkat! Evinizi Yüzde 30 Daha Ucuza Alabilirsiniz"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/konut-alacaklar-dikk-1bb1a5f2bcbd6b3f9fa0.jpg" alt="Konut Alacaklar Dikkat! Evinizi Yüzde 30 Daha Ucuza Alabilirsiniz"><h5>Konut Alacaklar Dikkat! Evinizi Yüzde 30 Daha Ucuza Alabilirsiniz</h5></a></li>
</ul>
<ul class="right_pop box">

<li><span>1</span><a href="https://www.ekonomi7.com/haber/13133/1022018-ceyrek-altin-kac-lira-oldu-gram-altin-satis-fiyati-ne-kadar-altin-piyasasinda-son-durum.html" title="1.02.2018 Çeyrek Altın Kaç Lira Oldu? Gram Altın Satış Fiyatı Ne Kadar? Altın Piyasasında Son Durum!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/1022018-ceyrek-altin-6850d499330dd08ba11d.jpg" alt="1.02.2018 Çeyrek Altın Kaç Lira Oldu? Gram Altın Satış Fiyatı Ne Kadar? Altın Piyasasında Son Durum!"><h5>1.02.2018 Çeyrek Altın Kaç Lira Oldu? Gram Altın Satış Fiyatı Ne Kadar? Altın Piyasasında Son Durum!</h5></a></li>

<li><span>2</span><a href="https://www.ekonomi7.com/haber/12956/30012018-ceyrek-altin-kac-lira-gram-altin-ne-kadar-oldu-en-guncel-altin-fiyatlari.html" title="30.01.2018 Çeyrek Altın Kaç Lira? Gram Altın Ne Kadar Oldu? En Güncel Altın Fiyatları!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/30012018-ceyrek-alti-c9ad7028c0cdaf315915.jpg" alt="30.01.2018 Çeyrek Altın Kaç Lira? Gram Altın Ne Kadar Oldu? En Güncel Altın Fiyatları!"><h5>30.01.2018 Çeyrek Altın Kaç Lira? Gram Altın Ne Kadar Oldu? En Güncel Altın Fiyatları!</h5></a></li>

<li><span>3</span><a href="https://www.ekonomi7.com/haber/13274/03022018-ceyrek-altin-kac-lira-oldu-gram-altin-ne-kadar-guncel-altin-fiyatlari.html" title="03.02.2018 Çeyrek Altın Kaç Lira Oldu? Gram Altın Ne Kadar? Güncel Altın Fiyatları"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/03022018-ceyrek-alti-675335433f90b990afac.jpg" alt="03.02.2018 Çeyrek Altın Kaç Lira Oldu? Gram Altın Ne Kadar? Güncel Altın Fiyatları"><h5>03.02.2018 Çeyrek Altın Kaç Lira Oldu? Gram Altın Ne Kadar? Güncel Altın Fiyatları</h5></a></li>

<li><span>4</span><a href="https://www.ekonomi7.com/haber/13413/emekli-maaslarina-224-tllik-zam-gundemde.html" title="Emekli Maaşlarına 224 TL'lik Zam Gündemde!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/emekli-maaslarina-22-97f2619fafbb8fdae972.jpg" alt="Emekli Maaşlarına 224 TL'lik Zam Gündemde!"><h5>Emekli Maaşlarına 224 TL'lik Zam Gündemde!</h5></a></li>

<li><span>5</span><a href="https://www.ekonomi7.com/haber/13008/devletten-yardima-muhtac-vatandaslara-karsiliksiz-odeme.html" title="Devletten Yardıma Muhtaç Vatandaşlara Karşılıksız Ödeme!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/devletten-yardima-mu-9efddef2e0b7ccac1b41.jpg" alt="Devletten Yardıma Muhtaç Vatandaşlara Karşılıksız Ödeme!"><h5>Devletten Yardıma Muhtaç Vatandaşlara Karşılıksız Ödeme!</h5></a></li>
</ul>
<ul class="right_pop box">
<li><span>1</span><a href="https://www.ekonomi7.com/haber/11815/solucan-gubresi-3-kafadari-patron-yapti.html" title="Solucan Gübresi 3 Kafadarı Patron Yaptı"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/solucan-gubresi-3-ka-f871dfa47070a0e5d041.jpg" alt="Solucan Gübresi 3 Kafadarı Patron Yaptı"><h5>Solucan Gübresi 3 Kafadarı Patron Yaptı</h5></a></li>
<li><span>2</span><a href="https://www.ekonomi7.com/haber/12134/ev-sahipleri-dikkat-zorunlu-deprem-sigortasinda-degisiklik-yapildi.html" title="Ev Sahipleri Dikkat! Zorunlu Deprem Sigortası’nda Değişiklik Yapıldı"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/ev-sahipleri-dikkat--4c7c7d4112df550991fa.jpg" alt="Ev Sahipleri Dikkat! Zorunlu Deprem Sigortası’nda Değişiklik Yapıldı"><h5>Ev Sahipleri Dikkat! Zorunlu Deprem Sigortası’nda Değişiklik Yapıldı</h5></a></li>
<li><span>3</span><a href="https://www.ekonomi7.com/haber/12315/youtuberlara-bir-vurgun-da-devletten.html" title="YouTuber’lara Bir Vurgun da Devletten!"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/youtuberlara-bir-vur-5bf7f55a6211abe396f1.jpg" alt="YouTuber’lara Bir Vurgun da Devletten!"><h5>YouTuber’lara Bir Vurgun da Devletten!</h5></a></li>
<li><span>4</span><a href="https://www.ekonomi7.com/haber/12466/22-ocak-pazartesi-guncel-altin-fiyatlari.html" title="22 Ocak Pazartesi Güncel Altın Fiyatları! "><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/22-ocak-pazartesi-gu-187a7052d6205f92746f.jpg" alt="22 Ocak Pazartesi Güncel Altın Fiyatları! "><h5>22 Ocak Pazartesi Güncel Altın Fiyatları! </h5></a></li>
<li><span>5</span><a href="https://www.ekonomi7.com/haber/12014/altin-yeni-haftaya-nasil-basladi-15-ocak-pazartesi.html" title="Altın Yeni Haftaya Nasıl Başladı? 15 Ocak Pazartesi"><img class="image" src="https://www.ekonomi7.com/files/uploads/news/thumb/altin-yeni-haftaya-n-fd0a26a553be20cac295.jpg" alt="Altın Yeni Haftaya Nasıl Başladı? 15 Ocak Pazartesi"><h5>Altın Yeni Haftaya Nasıl Başladı? 15 Ocak Pazartesi</h5></a></li>
</ul>
</div>
</div>







<div class="right_block">
<div class="title black">BİYOGRAFİ</div>
<div style="width:300px; height:110px; overflow:hidden; margin:5px 0px;">
<div style="float:left; width:120px; height:108px; margin-right:10px;">
<a class="liquid" style="height:102px" href="https://www.ekonomi7.com/haber/13158/faruk-malhan-yasayan-cinarlar-odulune-layik-goruldu.html" title="Faruk Malhan 'Yaşayan Çınarlar' Ödülüne Layık Görüldü"><img src="https://www.ekonomi7.com/files/uploads/news/thumb/faruk-malhan-yasayan-79ad48eae1a564e403e7.jpg" alt="Faruk Malhan 'Yaşayan Çınarlar' Ödülüne Layık Görüldü"></a>
</div>
  <a href="https://www.ekonomi7.com/haber/13158/faruk-malhan-yasayan-cinarlar-odulune-layik-goruldu.html" title="Faruk Malhan 'Yaşayan Çınarlar' Ödülüne Layık Görüldü" class="item_title blue_font">Faruk Malhan 'Yaşayan Çınarlar' Ödülüne Layık Görüldü</a>
<a href="https://www.ekonomi7.com/haber/13158/faruk-malhan-yasayan-cinarlar-odulune-layik-goruldu.html" title="Faruk Malhan 'Yaşayan Çınarlar' Ödülüne Layık Görüldü" class="item_description">CNR İMOB 2018 fuarında yeni bir gala gecesi düzenlendi. Düzenlenen gala gecesinde koleksiyon kurucusu olarak bilinen Mimar Faruk Malhan 'Yaşayan Çınarlar' isimli ödüle layık görüldü. </a>
<div class="clear"></div></div>
</div>
<br>
<br>
<div class="x_advert"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ekonomi Responsive Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6125124701271421"
     data-ad-slot="4632710591"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</aside>
<div class="clear"></div>
<footer>
<div class="footer_item">
<ul>
<li><a href="https://www.ekonomi7.com/mobil"><i class="fa fa-mobile"></i> Mobil Site</a></li>
<li><a href="https://www.ekonomi7.com/sondakika-haberler/"><i class="fa fa-clock-o"></i>Sondakika</a></li>
<li><a href="https://www.ekonomi7.com/galeriler/"><i class="fa fa-image"></i>Galeriler</a></li>
<li><a href="https://www.ekonomi7.com/videolar/"><i class="fa fa-play"></i>Web TV</a></li>
<li><a href="https://www.ekonomi7.com/yazarlar/"><i class="fa fa-pencil"></i>Yazarlar</a></li><li><a href="https://www.ekonomi7.com/iletisim.html"><i class="fa fa-map-marker"></i>İletişim</a></li>
<li><a href="https://www.ekonomi7.com/kunye.html"><i class="fa fa-globe"></i>Künye</a></li>

<div class="clear"></div>
</ul>
</div>

<div class="clear"></div>
<div class="link_list">
  <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/eko-gundem/" title="Eko Gündem"> <i class="fa fa-angle-right"></i> Eko Gündem</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Güncel Ekonomi"> Güncel Ekonomi</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Ekonomi Bültenleri"> Ekonomi Bültenleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/eko-gundem/" title="Son Dakika Ekonomi"> Son Dakika Ekonomi</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/altindoviz/" title="Altın Döviz"> <i class="fa fa-angle-right"></i> Altın Döviz</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Altın Haberleri"> Altın Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Dolar Haberleri"> Dolar Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/altindoviz/" title="Euro Haberleri"> Euro Haberleri</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/borsafinans/" title="Borsa Finans"> <i class="fa fa-angle-right"></i> Borsa Finans</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="Borsa Haberleri"> Borsa Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="Borsa Gündemi"> Borsa Gündemi</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/borsafinans/" title="BIST Haberler"> BIST Haberler</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/kredifaiz/" title="Krediler"> <i class="fa fa-angle-right"></i> Krediler</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="İhtiyaç Kredileri"> İhtiyaç Kredileri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="Konut Kredileri"> Konut Kredileri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/kredifaiz/" title="Kredi Kampanyaları"> Kredi Kampanyaları</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/emlak/" title="Emlak Gündemi"> <i class="fa fa-angle-right"></i> Emlak Gündemi</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Emlak Haberleri"> Emlak Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Konut Haberleri"> Konut Haberleri</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/emlak/" title="Emlak Konut Projeleri"> Emlak Konut Projeleri</a></div>

 </div>   <div class="item">
<div class="link_category"><a target="_blank" href="/haberler/personel-alimlari/" title="Personel Alımları"> <i class="fa fa-angle-right"></i> Personel Alımları</a></div>
 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="Kamu Personel Alımları"> Kamu Personel Alımları</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="Banka Personel Alımları"> Banka Personel Alımları</a></div>

 <div class="link_item">
 <a target="_blank" href="/haberler/personel-alimlari/" title="KPSS Haberleri"> KPSS Haberleri</a></div>

 </div> <div class="clear"></div>
</div>
<div class="clear"></div>
    
<div style="text-align:center; line-height:24px; padding:10px;"><a href="/" target="_blank" title=""><img src="/files/uploads/e81b753670.png" width="180" height="65" alt="Advert" border="0" /></a> <br>
    <i class="fa fa-copyright"></i> 2018 Ekonomi7.com 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-84352020-1', 'auto');
  ga('send', 'pageview');

</script></div>
<div class="clear"></div>
</footer>
</div>

<div class="kosehbr">
<div class="home_block">
<div class="title blue"> İLGİNİZİ ÇEKEBİLİR <a class="kapat">X</a></div>
<a class="new_window" href="https://www.ekonomi7.com/haber/13425/ziraat-katilim-2017-bilancosunu-acikladi.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ekonomi7.com/files/uploads/news/thumb/ziraat-katilim-2017--2811584462c54b0cc35f.jpg" alt="Ziraat Katılım 2017 Bilançosunu Açıkladı">
  </div>
  <div class="icerik">
     Ziraat Katılım 2017 Bilançosunu Açıkladı  </div>
</div>
</a>
<div class="clear"></div>
<a class="new_window" href="https://www.ekonomi7.com/haber/13424/abd-borsalari-yeni-haftada-deger-kaybina-devam-etti.html">
<div class="item">
  <div class="resim">
   <img src="https://www.ekonomi7.com/files/uploads/news/thumb/abd-borsalari-yeni-h-42b75951c39eb0902aa8.jpg" alt="ABD Borsaları Yeni Haftada Değer Kaybına Devam Etti">
  </div>
  <div class="icerik">
     ABD Borsaları Yeni Haftada Değer Kaybına Devam Etti  </div>
</div>
</a>
<div class="clear"></div>
</div>
</div>


<script src="theme/default/js/imgLiquid-min.js" type="text/javascript" ></script>
<script src="theme/default/js/owl.carousel.min.js" type="text/javascript" ></script>
<script src="theme/default/js/social-buttons.js" type="text/javascript" ></script>
<script src="theme/default/js/jquery.cookie.js" type="text/javascript" ></script>
<script type="text/javascript" src="theme/default/headline/1/cycle.js"></script>
<script src="theme/default/js/main.js" type="text/javascript" ></script>
<script>
$(document).ready(function(e) {
$(".new_window").attr("target","_blank");
});
$(".after-load").show();
</script>
</body>
</html>